Voyant robinet clignote sur LV Bosch [Résolu]

- - Dernière réponse :  fredo02 - 31 déc. 2018 à 18:08
Nous possédons un lave vaisselle Bosch sms40d12eu aquastop qui a 3 ans.

Depuis hier, le cycle de lavage commence puis s'interrompe vers la fin (avant le rincage je pense).
Le voyant robinet clignote rouge. La vaisselle reste mouillée et mal nettoyée.
Nous avons démontés et nettoyés les filtres.
Vérifiés l’arriver d’eau.
Nous avons lancé plusieurs cycle différents. Le seul qui se passe sans problème est le rincage.
L’eau arrive bien et repart bien.
Pourriez-vous me dire si vous avez une idée du problème et me préciser si cela vaut le coup de le faire réparer ou d’en acheter un autre ?

Merci d’avance
Afficher la suite 

Votre réponse

14 réponses

Meilleure réponse
Messages postés
51081
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 février 2019
6600
1
Merci
Bonjour

Dans le cycle d'une machine il y a plusieurs étapes, à quel moment elle produit la panne:
étapes:
Vidange
remplissage, prélavage
vidange
remplissage, lavage avec chauffage de l'eau.Temps le plus long
vidange
remplissage pour le rinçage, rinçage eau chaude
vidange
remplissage lavage séchage eau très chaude.
Vidange fin.
Si pas de chauffage il faut contrôler si la résistance N° 450 (intégrée au moteur) est alimentée en 220v, si ok voir la valeur de cette résistance
Voir sur cette vue éclatée
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 8624 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
51081
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 février 2019
6600
0
Merci
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.

Avez-vous vérifié si l'eau est chaude pendant le lavage.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Merci je vais faire ca ce soir.

Je vais également vérifier si l'eau est chaude.

Merci
Commenter la réponse de RICOU77
Messages postés
20219
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 février 2019
3189
0
Merci
bonjour,
si les filtres sont propres voir l'état du répartiteur et de la durite qui part de ce répartiteur
Commenter la réponse de stf_la sudiste
0
Merci
Bonsoir
Comme demandé j'ai basculer le lave-vaisselle de 45 degrés
j'ai également démonté le répartiteur et je l'ai nettoyé car il était bien encrassé
j'ai relancé un programme
le problème réside toujours par contre la nouveauté c'est que quand le lave-vaisselle s'arrête et le voyant robinet clignote lorsqu'on ouvre le lave-vaisselle il y a de la mousse à l'intérieur pourtant nous ne mettons jamais de liquide vaisselle
comment est-ce possible ?
L'eau reste froide
Commenter la réponse de RICOU77
0
Merci
Bonjour,

Je pense que cela arrive après la 2ème vidange
Commenter la réponse de ricou77
Messages postés
20219
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 février 2019
3189
0
Merci
bonjour,
si vous avez un excès de mousse, elle se bloque également, donc essayez de faire des cycles de prélavage pour rincer tout cela
Commenter la réponse de stf_la sudiste
0
Merci
Bonjour,
Je posséde un lave vaisselle neff S51D50X1EU/14.
j'ai mis en marche mon lave vaisselle comme d'habitude, il a fait son cycle de lavage normalement, l'eau était chaude, le bip de fin de cycle a sonné comme d'habitude mais la pompe de vidange ne s'arrête plus. Elle se met en route toute les minutes, et fonctionne très bien car j'ai mis de l'eau et elle évacue très bien. Par contre le voyant du robinet clignote et il m'est impossible d'arrêter le lave vaisselle en appuyant sur le bouton marche arrêt. Quand on débranche la prise et qu'on la rebranche le lave vaisselle ne s'arrête pas pour autant. J'ai tapé une fois près de l'interrupteur marche arret et le lave vaisselle s'est arrêté. Toutefois j'ai relancé un cycle, de nouveau le cycle s'est réalisé , bip de fin et même problème qu'au début.
Avez vous une solution? Merci d'avance
Commenter la réponse de fredo02
Messages postés
51081
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 février 2019
6600
0
Merci
Bonjour

Vérifier si vous n'avez pas d'eau dans le socle N° 0 520
Voir sur cette VUE ÉCLATÉE


Cordialement.



Commenter la réponse de stf_jpd87
Messages postés
7975
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
16 février 2019
1436
0
Merci
Bonjour,

Je pense à un bon nettoyage au vinaigre blanc chaud.

Vous chauffez du vinaigre blanc dans une casserôle
Vous démarrez le LV en laissant la première vidange se faire
Puis faites Stop
versez le vinaigre à l'intérieur
Fermez la porte
Départ
Attendez le résultat
Commenter la réponse de Papy35
0
Merci
Le problème s'est que le lave vaisselle ne s'arrête pas en appuyant sur le bouton marche arrêt et même en débranchant et rebranchant la prise électrique.
Commenter la réponse de fredo02
0
Merci
Non pas d'eau dans le socle N°0520.
Commenter la réponse de fredo02
0
Merci
votre marche arrêt ne serait pas en cause ?? la sécu porte fonctionne t elle bien ??
Commenter la réponse de papy35
Messages postés
7975
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
16 février 2019
1436
0
Merci
Le problème s'est que le lave vaisselle ne s'arrête pas en appuyant sur le bouton marche arrêt et même en débranchant et rebranchant la prise électrique.

Là je ne comprends pas un appareil débranché continu de fonctionner ,j'ai vu dans ma vie un canard avec le cou de coupé continuait de marcher mais un LV ??

Il ne vous reste plus qu'à vérifier la carte
oui je me suis mal exprimé. Je voulais dire que même après avoir débranché la prise puis ensuite quand je rebranche ma prise le lave vaisselle redémarre comme avant le débranchement.
j'ai l'impression qu'il s'agit du bouton marche arret ou du boitier hydro vanne
Commenter la réponse de Papy35