Siemens refrigérateur en panne

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Mon réfrigérateur intégrable SIEMENS Ref KI28V44OFF/02 ne démarre plus. Cette panne fait suite à de nombreuses pannes de démarrage qui se sont réglées spontanément .... en tapant sur l'appareil. Merci de votre aide

7 réponses

Messages postés
29318
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 décembre 2021
7 064
Bjr, continuez a taper sur l appareil ou vérifiez votre thermostat ??
Bonjour Icare. Dites moi comment vérifier le thermostat. Merci d'avance.
Messages postés
29318
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 décembre 2021
7 064
dis moi mon beau miroir si je suis tjs la plus ... il faut le démonter et shunter les 2 fils sur les cosses hors tension bien sur et voir s il redémarre ?? encore faut il attendre qu il tombe en panne avant de le faire ??
Merci beaucoup j'essaie après avoir démonté l'appareil de son armoire
Messages postés
29318
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 décembre 2021
7 064 > Fabien
en principe pas besoin c est la ou se trouve le bouton de commande ??
Merci de l'information
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 801
Bonsoir

J'ai bien peur que vous cherchiez le thermostat un moment il y en a pas c'est une sonde.
Voir plutôt la platine qui peut avoir un faux contact.
Voir si cette vue éclatée correspond à votre modèle.
Cordialement
>
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021

Merci stf_jpd87 de votre information. J'ai imprimé les vues éclatées. Je me permets de vous indiquer les symptômes observés : A l'allumage du réfrigérateur, j'entends un ronronnement très faible de courte durée (comme un relai qui tente de démarrer l'appareil) puis le ventilateur se met en route pendant 5 à 10 secondes. Ensuite, le tableau s'éteint puis se rallume et le cycle précédent recommence. Ceci vous évoque t'il un problème particulier ?? merci de votre réponse.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
bonjour,

il y a de forte chance pour que cela vienne de votre module qui a un thermostat intégré .... il faut le changer ... comptez entre 100 et 130 euros
Bonjour stf_la sudiste
qu'appelez vous le module : la carte électronique se trouvant dans le boitier intérieur où l'on peut régler la température du réfrigérateur ?? Merci de votre réponse
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
tout à fait !!!!
>
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

Merci stf_la sudiste de votre réponse.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
tenez nous au courant de la suite !!! merci
>
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

Bonjour,
J'ai appelé un réparateur qui a remplacé le boitier contenant la carte électronique. Malheureusement, le problème persiste. Ce professionnel (de qualité) pense donc que cette panne est plus importante et nécessite le remplacement du compresseur ...... c'est la grosse tuile !!!!...... Pour un appareil HAUT DE GAMME qui a tout juste 10 ans et qui est parfaitement entretenu, cela ne me semble pas normal. Vive la société de consommation.
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 801
Bonsoir

At-il essayé de faire fonctionner le moteur en le branchant directement le 220v sur le relais???
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
c'est quand meme incroyable que le dépanneur n'est pas vu avant que cela venait du compresseur ..... (si c'est bien la panne, car je ne vois pas le rapport avec le début de panne)
Bonjour stf_la sudiste.
Je réponds à vos deux derniers messages. Non, le réparateur n'a pas essayé de faire fonctionner le moteur directement sur le 220V. Comme vous, j'ai un peu peur que la panne ne vienne pas du compresseur. J'avais pensé au Kilstron (pardon ^pour l'orthographe).
En tous cas, merci de votre réponse.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
ce n'est pas moi qui parle du klixon, moi je parle du thermostat .... et un dépanneur (normalement si il est compétent) voit bien la différence entre un thermostat en panne ou un compresseur ..... ensuite, si le thermostat est mal mis ou si il n'est pas d'origine, il se peut aussi que cela crée d'autres soucis