Radiateur ne chauffe pas

Signaler
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015
-
Messages postés
32250
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
1 décembre 2021
-
Bonsoir après changement du corps de vanne de mon radiateur de salle de bain celui-ci ne chauffe toujours pas et même après purgage et je l'ai déjà vider 2 fois je remet de ma pression suffisante et rien.
La je suis un peu perdu, merci de votre aide.

15 réponses

Messages postés
37177
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 décembre 2021
11 117
bsr

avez vous essayer de fermer les autres radiateurs pour voir si l'eau circule dedans.
en bas de votre radiateur, vous avez votre tuyau retour.
avez vous un té de réglage a ce tuyau et est il ouvert.
Retirer le robinet thermostatique il apparaît un très petit morceau de métal en bronze il suffit de la decoisser délicatement avec une pince multiplrise afin de ne pas abîmer le métal et aussi y mettre du WD 40 qui nettoie . Faire délicatement un mouvement de va et vient afin que le petit morceau de brosse puisse fonctionner. Remettre le robinet dans le bon sens
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Bonjour,oui j'ai essayé avec les vannes des autres radiateurs fermé et rien ne change j'ai même passer un câble dans la conduite au cas ou il y aurait un bouchon et rien.
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
445
Bonjour
Un bouchon ( ou obturation) a pû se former aussi à l'entrée du radiateur ; faites un
contrôle visuel de cette éventuelle possibilité.
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

J'oubliais oui le retour est bien ouvert.
Messages postés
37177
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 décembre 2021
11 117
c'est donc qu'entre votre chaudière et votre radiateur il y a une vanne qui est fermée
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Toutes les vannes sont ouverte
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
445
Bonjour
Le réglage de débit du corps de vanne est-il bien sur position Maxi.
Sur Google tapez " Corps de vanne radiateur" vous trouverez les
explications de réglage.
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Je ne vois pas désolé ce que vous m'indiqué
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
445
Complément d'explication
Dans la fenetre " GOOGLE" vous tapez :
Danfoss corps de vanne avec préréglage RA-N
Faites "entrée"
Puis cliquer sur : Fiche technique corps avec préréglage Type R
Avec la molette de la souris vous déroulez (assez longtemps) et vous arriverez
sur réglage avec dessin et explication.
La position N = débit maxi

Regardez aussi si la petite tige ( en haut du dessin) s'enfonce et revient librement
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Je viens de regarder et mes vannes ne sont pas de ce modèle, se sont de simple vannes et oui la petite tige va et bien facilement, je crois que je v faire appel a un chauffagiste, pourtant j'avais déjà remplacer corps de vanne dans le living et je n'avait pas eu de soucis.
Merci.
Messages postés
37177
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 décembre 2021
11 117
bsr

attention Jean3328 vous dites ceci
"Regardez aussi si la petite tige ( en haut du dessin) s'enfonce et revient librement"
et vous lui répondez cela
"oui la petite tige va et bien facilement"
quand vous enfoncez la tige elle doit apporter une certaine résistance, vous ne pouvez pas la pousser avec un doigt (trop dure et trop douloureux) et c'est la tige qui revient toute seule et non vous qui faites des va et vient avec la tige
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
445
Qu'appelez- vous simple vanne ? voulez- vous dire vanne manuelle ?

PS : Pour effectuer ce remplacement de vanne avez fait une vidange totale du
circuit ou fermé seulement quelques vannes d'isolement.
Vérifiez la bonne réouverture de chaque vanne manipulée . une d'entre elle peut
etre désamparée , c'est dire clapet fermé avec volant en position d'ouverture.
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Oui je f pression avec mon pousse et la tige reviens d'elle même
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Vanne manuelle et ors du remplacement j'ai fermer visse de retour et vanne a ce radiateur, après j'ai vider le radiateur après remplacement j'ai réouvert le tous, remis pression et purgé
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Pourriez vous médire lorsque la vis de retour est ouverte l'écart a l'intérieur est de combien parce que lorsque j'ai démonté lj'ai regarder l'intérieur du retour et l'ouverture n'était pas énorme +ou-5mm
Messages postés
37177
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 décembre 2021
11 117
ca doit faire plus que 5 mm d'ouverture
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Est il possible quenla visse de retour soit gripper et quel ne s'ouvre que si peu et que c'est la cause du problème?
Messages postés
37177
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 décembre 2021
11 117
oui cela peut etre une cause
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
445
Bonsoir
Dans votre question de hier soir à 19h32 , pourquoi a la deuxième ligne
vous utilisez les mots "toujours pas" ? Faut-il en déduire que même avant
le remplacement de cette vanne d'entrée , ce radiateur ne chauffait déjà pas ?
Si tel est le cas , il faut chercher le probléme ailleurs .
Messages postés
11
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
13 décembre 2015

Oui il chauffait ,après il n'a plus chauffer car le corps de vanne était trop défectueux
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
445
Bonsoir et conclusion,

A mon avis , le probléme se trouve en amont de cette vanne d'entrée au
radiateur, c'est à dire sur la ligne d'amenée de l'eau a ce radiateur.

Concernant les 4 ou 5 mm d'ouverture sur le Té de sortie , si ce n'est pas
le "top" pour obtenir un maximum de puissance de chauffe , c'est largement
suffisant pour constater un passage d'eau.
Cela se confirme par le fait que , n'arrivant pas d'eau par la ligne d'entrée,
le radiateur s'est rempli uniquement par le retour.

Ce n'est bien sur que mon point de vue et je vous conseille de faire appel
a un professionnel , car il faut etre sur le tas pour faire un diagnostic précis
et valable. Et de plus nous ne connaissons absolument rien du contenu de
votre installation de chauffage.
Bonne soirée.
J' ai (eu) un problème semblable avec un radiateur qui était resté fermé très longtemps et qui à la remise en service, ne laissait plus rien passer. En l' occurrence la tigette était restée bloquée ... mais la débloquer n' a pas suffi ; ce n' est qu' après avoir appliqué quelques (légers) coup de marteau à l' arrière de la vanne que la "soupape" a daigné se libérer et autoriser la circulation normale. C' est tjs un problème rémanent - sans doute une défectuosité intrinsèque à la vanne - mais à chaque remise en service ce traitement "rustique" fonctionne parfaitement. Ce ne vous coûtera rien d' essayer pareillement.
Messages postés
37177
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 décembre 2021
11 117
ca n'a pas l'air d’être le problème, car notre internaute nous dit que quand il appuie sur la tige elle s'enfonce et revient seule
https://bricolage.linternaute.com/forum/affich-120882167-radiateur-ne-chauffe-pas#11
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
445 >
Messages postés
37177
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
1 décembre 2021

Bonjour stf_frmu
Dans sa réponse du 13/12 à 19h06 , il me semble comprendre que c'est une
vanne manuelle .......Franchement je n'y comprends plus rien....... je pense qu'il
a un bouchage quelconque sur l'entrée du radiateur après cette nouvelle vanne remplacée
sans succés.
Cordialement
Messages postés
32250
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
1 décembre 2021
2 411 >
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021

bah moi je lis et j'ai aimé le coup de marteau, je pige rien