Lave vaisselle asi 6232 [Résolu]

aibigeois 4 Messages postés mardi 15 décembre 2015Date d'inscription 18 décembre 2015 Dernière intervention - 15 déc. 2015 à 13:56 - Dernière réponse : stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention
- 18 déc. 2015 à 11:57
probleme d arrivee d eau sur le lave vaisselle asi 6232 w electrovanne arrivee d eau ok pompe tourne a vide et au bout de 5 mm voyants programme + voyant marche arret clignotent tout ca du a une fuite sur une durite qui vient d etrechangee
Afficher la suite 

6 réponses

Répondre au sujet
stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 15 déc. 2015 à 14:13
0
Utile
2
bonjour,
veuillez relire la charte sur la politesse ..... un bonjour fait toujours plaisir
aibigeois 4 Messages postés mardi 15 décembre 2015Date d'inscription 18 décembre 2015 Dernière intervention - 15 déc. 2015 à 15:54
ok desole tellement pris par ma panne j oublie l essentiel
aibigeois 4 Messages postés mardi 15 décembre 2015Date d'inscription 18 décembre 2015 Dernière intervention - 15 déc. 2015 à 16:07
bonjour 'etant inscrit sur le site depuis 14h je n ai pas encore toutes les habitudes.merci
Commenter la réponse de stf_la sudiste
stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 15 déc. 2015 à 17:13
0
Utile
vous avez fait un reset ????
Commenter la réponse de stf_la sudiste
aibigeois 4 Messages postés mardi 15 décembre 2015Date d'inscription 18 décembre 2015 Dernière intervention - 15 déc. 2015 à 18:31
0
Utile
stf bonjour suite a ma panne j ai fait un reset le bouton programme 70 +65 controle les 2 electrovannes penche le lv arriere toujours rien ,demarrage du lv pompe tourne pendant 10 mm puis voyant 70 clignotte.Panne de depart juste une durite percee.Remplacee ainsi que le sechage du fond du lv .Merci par avance pour les renseignements.Salut stf
Commenter la réponse de aibigeois
stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 18 déc. 2015 à 11:57
0
Utile
Message de aibigeois
- 18 déc. 2015 à 09:53


Bonjour, apres les renseignements jaibien fait la phase op45 qui elimine la recherche de fuite sous la machine (dispo anti inondation) la pompe vidange marchenormalement.Le lv ne prend pas son eau electrovanne teste 'bon'.Par apport a ma fuite de la durite se trouvant a cote du moteur n aurait il pas grille
Merci pour les nouvelles infos asi 6232w
Commenter la réponse de stf_la sudiste