Tambour ne tourne pas en cycle lavage

Signaler
Messages postés
4
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015
-
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
-
Bonjour, les pros , les amateurs éclairés et les bénévoles

mon lave linge a des pb
marque: hoover hd
modéle:1400 AAA
le tambour ne tourne plus en cycle de lavage
voici mes contrôle:
-pas de codes d'erreur
-prend l'eau
-sécurité de ok
-essorage ok (en mode essorage)
-vidange ok (en mode vidange )
-pas de bruit et le tambour tourne facilement à la main
-charbons contrôlés semble ok
-courroie ok
-Moteur universel sans condensateur
voila ça semble tout
merci d'avance

5 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 350
Bonjour,

Restez sur le même évitez les doublons ,servez vous du bouton bleu REPONDRE c'est simple.
Messages postés
4
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015

désolé je ferait attention
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 913
bonjour, si elle tourne en essorage et pas en lavage, il faut voir au niveau de l electronique
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 350
ou un fil de coupé sur le connecteur moteur
Messages postés
4
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015

j'ai vérifié tout semblait ok a première vue , de plus le moteur tourne en essorage
Messages postés
4
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015

c'est ce qui me viendrai naturellement a l'esprit , je vais investiguer davantage sur cette piste n'ayant pas d'autres.

En tout cas merci beaucoup
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 845
Bonsoir

Même avis que la sudiste problème électronique , soudures ou composants sur la platine.
Cordialement


cliquez sur image pour agrandir( visible sur Mozilla Firefox)