Lave vaisselle beko dfn5631s

Signaler
Messages postés
2
Date d'inscription
mardi 5 janvier 2016
Statut
Membre
Dernière intervention
6 janvier 2016
-
Messages postés
81410
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
-
Bonjour,
mon problème est le suivant :
mon lave vaisselle est en position arrêt , dès que j'appuies sur le bouton marche il commence un programme tout seul sans que je puisse le choisir ! j'ai toutefois la possibilité de changer le programme en cours cependant rien ne se passe! j'entends un bruit qui semble être celui de la pompe mais l'eau n'arrive pas et le temps du programme ne s'écoule pas!
par avance merci pour votre aide!
cdt

2 réponses

Messages postés
81410
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 885
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement


cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Messages postés
2
Date d'inscription
mardi 5 janvier 2016
Statut
Membre
Dernière intervention
6 janvier 2016

Bonsoir stf_jpd87 et meilleurs voeux



D'abord merci pour votre réponse!


Je viens d'effectuer la manipulation que vous m'avez recommandé.

Au premier essai, car il y en a eu plusieurs malheureusement, en basculant mon appareil comme indiqué, j'ai constaté que de l'eau s'écoulait par en dessous sans en déterminer réellement la provenance.
Je décide de le remettre en marche après les 2 minutes ( voire 3 ) et j'entends l'eau qui arrive, donc une évolution, mais le décompte ne s'effectue toujours pas au niveau de l'affichage du programme.

Deuxième tentative je fais la même chose mais avec un reset à la fin et là... Miracle ça semble fonctionner! L'eau arrive toujours et le décompte se fait normalement.
J'avais choisi de repartir sur un cycle de 15 min en prélavage. Et là, à mon grand étonnement je constate que le compteur que j'avais vu descendre jusqu'à 8 min, affichait de nouveau et de manière fixe "15 min".

Retour à la case départ!

Pourriez vous svp m'indiquer la marche à suivre à présent ? Sachant que mon lave vaisselle semble avoir "la fuite interne" dont vous me parliez puisqu'à chacune des bascules à 45 degrés, de l'eau s'écoulait par en dessous...!

Par avance merci bcp
Cdt
Messages postés
81410
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 885
Bonjour

Je vous fournis cette vue éclatéedu modèle le plus proche. Il faut ouvrir les carters N° 0220L 0221R, pour trouver la fuite.
Cordialement.