Problème essorage sur Brandt STV1130

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Ma machine n essore plus. J'entends durant le lavage un cliquetis comme si quelquechose (un bouton? une pièce?) était tombé entre le tabour et le corpd de la machine J'ai dévissé la pompe à vidange, ai ainsi vidé l'eau restée dans la machine et ai vérifié qu'il n'y avait rien qui obstruait la pompe de vidange.
Je vais être obligé d'en acheter une nouvelle . A moins que quelqu'un ait une idée du moyen de la faire à nouveau fonctionner.
Merci de votre aide

2 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 902
bonjour,

donc si je comprends bien elle ne vidange pas ...... ??? si c'est le cas, c'est normal qu'elle n'essore pas puisqu'elle est pleine d'eau !!!!

donc vérifiez que la pompe de vidange fonctionne et refaites un essai
Euh ... merci ... mais comment faire pour vérifier que la pompe à vidange fonctionne ??
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 902
et bien vous la sortez et vous la branchez directement ...
excusez moi mais je ne suis pas trop bricolo et je ne trouve pas sur la notiuce les instructions qui me permettent de savoir comment sortir la pompe à vidange. Pouvez vous m aider ?
Faut-il que je dévisse toute la partie du panneau devant tout en bas ?
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 902
et bien pour commencer vous enlevez le panneau droit quand vous avez la machine devant vous ainsi que la plinthe et là vous verrez la pompe de vidange .... vous débranchez la machine et vous coupez l'eau bien sur .....