Lave vaisselle beko6835

Signaler
-
 steph -
bonjour à tous;
Au démarrage mon lave vaisselle vidange environ 2 mn; puis s'arrete ;quelques minute après revidange et toujours pas de remplissage et comme cela en boucle .l'électrovanne d'arrivée d'eau s'ouvre lorqu'elle en direct sur 220.le répariteur n'est pas bouché et il n'y a pas de pressostat.Je suis chaudronnier de métier et là je sèche grave ,si une personne à une idée et bien je suis preneur ;merci

2 réponses

Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 342
Bonjour,

avant de toucher à la machine faites L'OP45°
Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir


merci pour la réponse très rapide mais cela ne fonctionne toujours pas ,le cycle reste identique ,toujours pas d'arrivée d'eau .
bonjour ,j'ai pris le parti de commander le débimètre (pris pas excessif)et je tiendrai informé le forum dès le montage effectué ,encore merci .
Comment pouvez vous dire que le répartiteur n'est pas bouché.

Si l'eau ne rentre pas deux causes

l'aqua-stop en sortie de robinet si machine équipée
ou l'électrovanne d'entrée qui ne fonctionne pas

voyez vous l'eau dans le répartiteur si=non les deux causes ci-dessus sans rentrer dans le détail de chacune
si=oui et qu'elle ne ressort pas du répartiteur soit bouché ou son débitmétre

si tout est bon et que l'eau ne rentre pas dans le LV voir côté détecteur niveau d'eau