Le tambour ne tourne pas pdt le cycle lavage :Ariston Margherita

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

Une petite question pour vous sur la Ariston margherita ab846t:)

Ma machine se lance. l'eau coule et entraine la lessive dans le tambour qui tourne pendant son remplissage d'eau. Mais une fois la machine remplie d'eau, le programmateur continue son cycle mais le tambour ne tourne plus. Il ne se remet a tourner qu'une fois le cycle essorage lancé.

Ma question : Remplacement ou réparation ? (c'est sa toute première panne en 15 ans)

Merci d'avance pour votre aide.

3 réponses

Bonjour,

avant de la changer je vous demanderais de vérifier l'usure des charbons moteur mais je pense que c'est plus grave que cela (la carte ou le programmateur) couteux.

A vous de voir selon vos finances
Merci beaucoup pour cette réponse aussi rapide.
Le problème peut il provenir des charbons moteur alors que le moteur semble fonctionner au démarrage du cycle lavage et également sans problème lors de l'essorage ?
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Bonjour

Même avis que PAPY35
Il semblerait que ce modèle soit équipé de programmateur mécanique. donc certainement un faux contact sur la série de contacts . Vérifie le fonctionnement des contacts concernés
Cordialement.
Merci.
Je vais essayer de trouver comment effectuer cette vérification.
Je mettrais à jour les informations pour pouvoir à mon tour aider ceux qui pourraient avoir le même problème ^^
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 879
bonjour,

je pense qu'il faudrait vérifier en premier l'usure des charbons ..... ensuite on parlera d'autres choses