Panne beko ref wmb101400

- - Dernière réponse : stf_jpd87
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
- 1 déc. 2019 à 18:19
Bonjour,
J'aie un probleme avec mon lave linge quand je l'allume elle demarre puis se met en message end 1 minute apres pouvais vous m'aidez
Afficher la suite 

3 réponses

0
Merci
Bonsoir,

avez vous vérifié dans un premier l'état de la sécurité porte et l'usure des charbons moteur avant de voir la suite
Non mais le verouillage de la porte fonctionne bien, le charbon moteur je ne sais pas ou cela ce situe
J'aie bien verifier la pompe de vidange ainsi que la securite tous fonctionne. J'aie appellee un reparateur il ma dit le module est hs il faut le vhanger pouvais vous me dire ou puije commander la poece et le prix a peu pres
Commenter la réponse de papy35
0
Merci
Oui,si vous avez un moteur commun à beaucoup de machine sauf les inductions les charbons se trouvent de chaque côté de l'axe moteur à l'opposé de la courroie la longueur doit être supérieur à 1.5cm sinon à changer.

prend t elle son eau

la résistance a t elle le temps de chauffer l'avez vous vérifiée
Oui elle prend l'eau mais l'evacue, est ce possible que sa provienne de la pompe a vidange.
Commenter la réponse de papy35
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7739
0
Merci
Bonjour

Si vous dites que la machine prend son eau et que dans le même temps elle vidange il faut changer le triac de la commande pompe.
Il serait bien pour le diagnostique que vous expliquiez correctement le déroulement de la panne car vos versions diffèrent.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Tof54260
Messages postés
1
Date d'inscription
dimanche 1 décembre 2019
Statut
Membre
Dernière intervention
1 décembre 2019
-
Bjr
J ai le même problème la machine prend de l eau et la vide aussitôt
J ai changé le module de puissance la panne est tjr là
J attend d autre réponse sur votre diagnostic ici ce qui pourrait m aider
Bon courage
stf_jpd87
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7739 -
Bonsoir Tof54260
Contrôler le tuyau du pressostat en soufflant dans la direction opposé à celui-ci;
Combien de fils sur ce pressostat??
Cordialement;
Commenter la réponse de stf_jpd87