Perte de pression chaudière ACLEIS ELM LEBLANC

Signaler
Messages postés
3
Date d'inscription
samedi 5 mars 2016
Statut
Membre
Dernière intervention
11 mars 2016
-
Messages postés
3
Date d'inscription
samedi 5 mars 2016
Statut
Membre
Dernière intervention
11 mars 2016
-
Bonjour,

Je vis en appartement. J'y suis rentrée en mai 2015. J'ai acheté une chaudière neuve qui fonctionnait très bien entre son installation fin mai 2015 et septembre - le nanomètre était à 2 bars et n'a jamais bougé. En août, j'ai mis le bouton chauffage au minimum pour l'éteindre mais quand j'ai remis le chauffage, le nanomètre est passé à 1.5.

Puis, ensuite, vers octobre/novembre, il a fallu remettre de l'eau toutes les 3/4 semaines car je passe de 1.5 à 1 tous les mois. Malgré tout la chaudière fonctionne elle chauffe et produit de l'eau chaude.

Il faut aussi savoir que j'ai fait des travaux et que j'ai été obligée d'éteindre la chaudière de temps en temps à cause de l'électricité.

La question est comment savoir si la baisse de pression vient de la chaudière ou bien si elle vient du système de chauffage (j'ai contrôlé les radiateurs je ne vois aucune fuite apparente seul le robinet d'arrivée d'eau sous l'évier a une couleur un peu verte (calcaire ?)).

J'ai fait passé un technicien qui m'a dit que la chaudière était neuve et qu'aucun voyant d'alerte ne clignotait. Je suis donc restée avec mon problème mais cela m'inquiète.

Merci à l'avance pour votre aide.

1 réponse

Messages postés
3
Date d'inscription
samedi 5 mars 2016
Statut
Membre
Dernière intervention
11 mars 2016

Bonjour,

En fait, à priori, il fallait regonfler le vase d'expansion.

Merci.