Lave vaisselle BOSCH SGS45M48EU ne se rempli plus. [Résolu]

- 15 mars 2016 à 11:01 - Dernière réponse :
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 18 mars 2016 à 18:55
Bonjour et d'avance merci de lire mon message.
J'ai déjà eu cette panne il y a 3 ans, j'avais retiré le côté gauche puis tout enlevé à l'intérieur et nettoyé car l'ensemble était plutôt sale " vinaigre blanc " puis séché avec un mini compresseur afin d'évacuer le maximum de saleté, ensuite j'avais remis l'ensemble en place et dès la mise en fonctionnement, tout était reparti comme neuve et sans aucun problème jusqu'à hier.
J'ai procédé de la même façon mais hélas cette fois ça n'a pas fonctionné.
Que puis-je faire de plus ou ai je omis de faire autre chose que j'avais du faire et que j'aurais oublié. Que pensez-vous si je mettais au fond de la machine de l'eau chaude et d'effectuer un cycle afin de voir si la lave vaisselle vidange comme il faut.
Merci de bien vouloir me donner quelques conseils.
Afficher la suite 

Votre réponse

12 réponses

Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 15 mars 2016 à 14:28
0
Merci
bonjour,

penchez la en arrière voir si elle ne serait pas en sécurité anti débordement
Messages postés
8
Date d'inscription
mercredi 2 mars 2016
Dernière intervention
18 mars 2016
- 15 mars 2016 à 16:53
Tout d'abord merci pour m'avoir répondu, c'est très sympa, hélas, j'ai essayé votre idée mais ça n'a rien donné.
Ce que je compte faire dès jeudi après midi, c'est verser de l'eau chaude au fond du lave vaisselle et mettre en programmation un cycle, je verrai déjà si la vidange se fait convenablement et peut être qu'ensuite le remplissage s'effectuera, ce n'est qu'une idée de plus, j'essaierai toutes les éventualités.
Si par chance je réussissais, je vous enverrai un message.
Commenter la réponse de stf_la sudiste
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 16 mars 2016 à 06:42
0
Merci
Bonjour

Mettre deux litres d'eau dans la cuve et lancer un programme. Dites nous exactement ce qui se passe minute par minute, voyants compris
Cordialement
Messages postés
8
Date d'inscription
mercredi 2 mars 2016
Dernière intervention
18 mars 2016
- 16 mars 2016 à 09:42
Bonjour.
Oui, c'est exactement ce que je comptais faire, j'ai même reçu une idée comme la votre, y verser de l'eau chaude et lancer un programme, également vérifier si le flotteur qui est articulé par la tige rouge n'est pas coincée.
Je vérifierai tout ça demain après midi et je vous communique le résultat.
Je vous remercie pour votre intervention.
Commenter la réponse de stf_jpd87
Messages postés
8
Date d'inscription
mercredi 2 mars 2016
Dernière intervention
18 mars 2016
- 17 mars 2016 à 19:41
0
Merci
Bonsoir à tous et particulièrement à " la sudiste et jpd87 ".
Comme promis voici ce que j'ai fait exactement avec mon lave vaisselle cet après midi, pas plus d'une heure y compris le temps du programme.
Tout d'abord, j'ai retiré la joue gauche du lave vaisselle afin de voir toute la partie translucide, c'est à dire le remplissage ainsi que la vidange.
J'ai démonté à l'intérieur du lave vaisselle toute la partie filtre jusqu'à voir l'hélice de la pompe à vidange, ensuite j'ai donné un petit coup de compresseur dans tous les trous que je voyais, puis j'ai versé au fond du lave vaisselle 2 litres d'eau chaude accompagnés d'un verre de vinaigre blanc et mis en route 1 programme à 45°.
Tout s'est déroulé comme au 1er jour lorsque le lave vaisselle était neuf, la vidange s'est faite tout naturellement et de suite après le remplissage s'est fait sans aucun problème et à la fin du programme, la vidange s'est mise en route, le voyant est passé sur le 0, j'ai ouvert la porte et j'ai pu constater que le fond du lave vaisselle était propre et chaud sans la moindre goutte d'eau restée au fond.
Tout ça bien sur à vide, sans la moindre vaisselle.
Je souhaite que ce témoignage serve à tous ceux qui ont ce genre de contrariété avec leur lave vaisselle, bien sur si je peux aider davantage, je le ferai volontiers.
lauisamilcar04
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 18 mars 2016 à 16:56
merci pour ces précisions qui pourront aider d'autres personnes dans le meme cas que vous ...

au plaisir le sudiste !!!

;)
Messages postés
8
Date d'inscription
mercredi 2 mars 2016
Dernière intervention
18 mars 2016
>
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 18 mars 2016 à 17:18
OUI, très exactement du sud-ouest, au Pays Basque et vous ?
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 18 mars 2016 à 17:42
originaire corse mais habitant dans le sud est .... dans le languedoc roussillon ....!!!

vous etes dans une très belle région !!!
Messages postés
8
Date d'inscription
mercredi 2 mars 2016
Dernière intervention
18 mars 2016
>
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 18 mars 2016 à 17:57
Celle ou vous vivez actuellement n'est pas une région laide que je sache, sans parler de celle de vos origines.
Oui le Pays Basque est une très belle région, j'y suis né et j'y vis très bien, mais quelle région de France n'est pas belle ?
Je vous souhaite une très belle fin de semaine en espérant que vous n'ayez pas la moindre panne, mais comme vous voyez, on arrive à s'en sortir et souvent juste en lisant sur les forums les cas des uns et des autres, il suffit de bien expliquer le problème.
A une autre fois peut être ...
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 18 mars 2016 à 18:55
merci à vous également !!!
Commenter la réponse de lauisamilcar04