Lave-vaisselle Viva bloqué (témoin d'arrivée d'eau allumé)

gd84
Messages postés
3
Date d'inscription
samedi 5 décembre 2015
Statut
Membre
Dernière intervention
16 mars 2016
- 16 mars 2016 à 16:21
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 16 mars 2016 à 16:23
Bonjour,

Mon lave-vaisselle a pour référence VVD65N00EU, désigné LAVE-VAISSELLE 60 TINT 48DB A+.

Cet appareil, installé récemment, est toujours sous garantie.

Il s'est arrêté en début de cycle de lavage, cuve vide, avec alarme sonore et témoin d'arrivée d'eau (robinet rouge) allumé.

La veille, déjà, il s'était passé la même chose, mais l'arrêt s'était fait cuve pleine.

J'avais alors vérifié l'arrivée d'eau et le filtre de la cuve sans rien constater d'anormal.

J'avais finalement pu reprendre la main en utilisant la procédure de préparation au transport (décrite dans le manuel d'utilisation) et un cycle complet de lavage avait ensuite été réalisé.

Cette fois-ci, la procédure précédente ne marche pas.

Quelqu'un a-t-il déjà constaté les mêmes symptômes sur un appareil semblable?
Si oui, serais très heureux de savoir comment en venir à bout.

Cordialement.

1 réponse

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 071
16 mars 2016 à 16:23
bonjour,

si cela fait deux fois qu'il vous fait la meme panne, contactez votre sav .... la machine a un problème et comme elle est sous garantie, je vous conseille de ne pas la toucher et de voir le sav
-1