Lave vaisselle Viva,Voyant brosse clignote

Résolu/Fermé
Benoit - 7 oct. 2015 à 17:10
stf_jpd87 Messages postés 89358 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 - 30 avril 2020 à 06:08
Bonjour, mon lave vaisselle viva VVD55S00EU/01, est rester plein d'eau en fin de cycle. En insistant sur le bouton marche arrêt il a enfin voulu vidanger mais maintenant dés que je l'allume, en même temps que l'autotest des pompes, le voyant brosse clignote. J'ai vérifié la pompe de vidange en actionnant le flotteur en fond de bac elle se met à vidanger et le voyant chauffe clignote avec le voyant robinet allumé. j'ai vérifié les valeurs des enroulements de la pompe de cyclage: 40 ohms entre les 3 bornes, la tachy fait 46 Mégohms et la résistance 20 ohms. j'avais vue sur internet que le contact de porte pouvait être en cause, je l'ai donc changé et rebelote, dés le démarrage le voyant brosse clignote et les deux pompes se lance 3 fois par à coup puis plus rien. l'appareil n'a que 2 ans, pouvez vous me donner des pistes de diagnostique . Merci
A voir également:

3 réponses

b richard 31 Messages postés 3006 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 28 janvier 2023 767
7 oct. 2015 à 17:50
bonjour,
curieux phénomène
ce qui me turlupine est la valeur de la tachy
exprimée en mégohms cela pour moi est anormal en ohms je veux bien mais pas en meghoms
9
stf_jpd87 Messages postés 89358 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 26 653
Modifié par stf_jpd87 le 8/10/2015 à 09:13
Sauf erreur c'est plus un débitmètre. test :
http://www.tout-electromenager.fr/pieces_detachees-15-1-Debitmetre.html
0
Bonjour j'ai le même problème que dois je faire ?
0
stf_jpd87 Messages postés 89358 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 26 653 > Cathy
30 avril 2020 à 06:08
Bonjour Cathy


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0