Lave vaisselle Viva,Voyant brosse clignote [Résolu/Fermé]

Signaler
-
Messages postés
63913
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2020
-
Bonjour, mon lave vaisselle viva VVD55S00EU/01, est rester plein d'eau en fin de cycle. En insistant sur le bouton marche arrêt il a enfin voulu vidanger mais maintenant dés que je l'allume, en même temps que l'autotest des pompes, le voyant brosse clignote. J'ai vérifié la pompe de vidange en actionnant le flotteur en fond de bac elle se met à vidanger et le voyant chauffe clignote avec le voyant robinet allumé. j'ai vérifié les valeurs des enroulements de la pompe de cyclage: 40 ohms entre les 3 bornes, la tachy fait 46 Mégohms et la résistance 20 ohms. j'avais vue sur internet que le contact de porte pouvait être en cause, je l'ai donc changé et rebelote, dés le démarrage le voyant brosse clignote et les deux pompes se lance 3 fois par à coup puis plus rien. l'appareil n'a que 2 ans, pouvez vous me donner des pistes de diagnostique . Merci

3 réponses

Messages postés
2659
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
14 mai 2020
318
bonjour,
curieux phénomène
ce qui me turlupine est la valeur de la tachy
exprimée en mégohms cela pour moi est anormal en ohms je veux bien mais pas en meghoms
3
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 16389 internautes nous ont dit merci ce mois-ci

Messages postés
63913
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2020
10 892
Sauf erreur c'est plus un débitmètre. test :
http://www.tout-electromenager.fr/pieces_detachees-15-1-Debitmetre.html
Bonjour j'ai le même problème que dois je faire ?
Messages postés
63913
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2020
10 892 > Cathy
Bonjour Cathy


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Messages postés
2659
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
14 mai 2020
318
re, je n'ai pas compris ta réponse polo,
en sus le lien envoi sur une page qui n'est plus présente
Messages postés
63913
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2020
10 892
Je voulais dire que le terme tachy est moins employé, on parle de débitmètre pour la mesure de l'eau.
Messages postés
2659
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
14 mai 2020
318
re,
attention pour moi la tachy est ce qui gère l'information de rotation de la pompe de cyclage
cela n'ayant rien a voir avec le débitmètre qui lui est a valeur numérique a 2 états 0/1 donc ouvert/fermé sur une base de temps
la tachy par contre génère une tension alternative en fonction de la vitesse de rotation pompe
de fait on ne peut se permettre de confondre les 2
Messages postés
63913
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2020
10 892
Bien d'accord avec toi.