Demonter aspirateur Philips City Line FC 8434 [Résolu]

-
Bonjour,
Je cherche comment ouvrir mon aspirateur City Line FC 8434.
Merci de votre aide.
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
13
Merci
Super !!!! Merci stf_jpd87 pour cette vue éclatée. J'essaie de l'ouvrir demain et je vous dis ...
Efficace ce forum, bravo, je vais m'y inscrire !!!

Dire « Merci » 13

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8492 internautes nous ont dit merci ce mois-ci

J'ai bien réussi à ouvrir l'aspirateur à l'aide de la vue éclatée. Merci encore !
Par contre, je pense que le moteur est grillé. J'ai 200V entre ses bornes et il ne tourne pas !
labricole47
Messages postés
12846
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
22 février 2019
717 > lpi33 -
220v aux bornes du moteur ?
voir usure des charbons (balais) et état des lames sur lesquels ils frottent si ok
contrôler la continuité borne alimentation 1 _ balais 1_balais 2_ borne alimentation 2
attention un moteur d'aspirateur démarre très vite ;les turbines sont dangereuses en rotation
OK mais je ne sais pas comment l'ouvrir pour atteindre les charbons.
Commenter la réponse de lpi33
Messages postés
12846
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
22 février 2019
717
0
Merci
bonjour
souvent sur les aspirateurs :
vis dessous puis ;a l’intérieur du coffre du sac a poussière
Icare95
Messages postés
20220
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
23 février 2019
1964 > labricole47
Messages postés
12846
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
22 février 2019
-
et oui et c est bien pour @@@@ ceux qui n ont pas a y toucher ?? en cas de sinistre c'est tjs la Marque qui paye donc elle se protège .. normal !!
labricole47
Messages postés
12846
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
22 février 2019
717 > Icare95
Messages postés
20220
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
23 février 2019
-
))

quel est le soucis avec votre aspi ? pour que vous vouliez le démonter
En effet ça fait un moment que je cherche la vis cachée :-(
Il avait depuis longtemps, un problème de faux contact dans l'interrupteur mais maintenant il ne veut plus s'allumer.
labricole47
Messages postés
12846
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
22 février 2019
717 > lpi33 -
dans les faux contact trois possibilités coupure du fil a hauteur de la prise ;sur le fil : dans l'aspirateur ;ou l'inter....
oui, c'est pour cela que je veux l'ouvrir. Je veux tester les différents points au multimètre.
Commenter la réponse de labricole47
Messages postés
51252
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 février 2019
6653
Commenter la réponse de stf_jpd87
Messages postés
20221
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 février 2019
3215
0
Merci
bonjour,

grâce à la vue éclatée, vous avez tous les vis cachés !!!
Commenter la réponse de stf_la sudiste
Messages postés
12846
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
22 février 2019
717
0
Merci
pas besoin de démonter


Sous le capot, la turbine doit être fixée avec une sorte de rondelle entrée en force sur l'axe, je pense. Il n'y a pas d'écrou sur l'axe. Il est lisse.
De toute façon, perdu pour perdu, dès que je peux j'essaie de l'ouvrir ...
labricole47
Messages postés
12846
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
22 février 2019
717 > lpi33 -
hummm je pense que c'est pas réparable alors ;mais tentez cela ne coûte rien d'essayer
J'en ai bien peur ! En tous cas, merci encore pour votre aide !
labricole47
Messages postés
12846
Date d'inscription
samedi 14 décembre 2013
Statut
Contributeur
Dernière intervention
22 février 2019
717 > lpi33 -
vous voyez les fils qui viennent du bobinage et qui sont en contact avec les porte balais ? avec un peu de chance le problème est là
J'y suis arrivé !
Résumé :
1 - La vis cachée pour démonter l'aspirateur se trouve sous le bouton qu'il faut retirer en faisant levier avec un tournevis (voir vue éclatée dans la réponse de stf_jpd87)
2 - Pour ouvrir le moteur, j'ai séparé la coque en deux partie en repoussant, avec un marteau et un pointeau, les 4 picots qui font la liaison.
3 - Le contact entre les fiches d'arrivée du courant dans la coque du moteur et les cages de charbon est fait par des lamelles de cuivre en appuies sur les cages. Une des cages avait percé au niveau du contact. J'ai replié la lamelle pour déplacer le point de contact et c'est reparti !
Voilà !
Merci beaucoup de votre aide !
Commenter la réponse de labricole47