Lave vaisselle laden c1010 ne lave plus [Résolu]

Messages postés
4
Date d'inscription
mardi 5 avril 2016
Dernière intervention
19 avril 2016
- 5 avril 2016 à 17:35 - Dernière réponse :
Messages postés
4
Date d'inscription
mardi 5 avril 2016
Dernière intervention
19 avril 2016
- 19 avril 2016 à 17:23
Bonjour, quand je lance un programme sur mon lave vaisselle laden c1010, quel qu'il soit, la machine se met en route l'eau arrive et chauffe mais les bras de lavage ne tournent pas et l'eau n'est pas aspergée, pourtant le réservoir de lessive s'ouvre. Le cycle se déroule sur un temps plus long que d'ordinaire, me semble-t-il, et l'eau se vidange mais il en reste un peu au fond. Quand tout est fini, le voyant vert clignote continuellement. Nous avons essayé de nettoyer la pompe de vidange qui rien n'obstruait. Après ce "bricolage", la machine a fonctionné normalement une fois (nous avons fait un cycle de nettoyage avec un produit adapté). Quand j'ai voulu le remettre en route, le même dysfonctionnement se reproduit. Cela peut-il venir de la pompe de cyclage ?
Merci d'avance de votre aide.
Afficher la suite 

Votre réponse

5 réponses

Messages postés
48543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 5 avril 2016 à 17:52
0
Merci
Bonjour

Une pompe de cyclage qui tourne s'entend. est-ce le cas ??
Si vous l'entendez tourner il reste le sélecteur N° 717 0 bloqué en position intermédiaire.
Si pas de bruit et un ronronnement, voir le condensateur 420 0
vue éclatée
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
4
Date d'inscription
mardi 5 avril 2016
Dernière intervention
19 avril 2016
- 5 avril 2016 à 18:50
0
Merci
Bonjour,
d'abord un grand merci pour la rapidité de votre réponse ! En fait une fois que l'eau est arrivée dans le lave vaisselle, on entend un bruit qui pourrait effectivement ressembler à un ronronnement, mais très léger. Je ne crois pas entendre de pompe se mettre en route. On va essayer de voir si le sélecteur est bloqué, sinon on essaiera de changer le condensateur, si ce n'est pas trop onéreux.
Encore merci
Commenter la réponse de lanaf55
Messages postés
48543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 6 avril 2016 à 06:49
0
Merci
Bonjour

Si vous entendez un ronronnement, je pense à la pompe de cyclage qui peut être bloquée ou son condensateur HS. Avant de commander un condensateur vérifier sa rotation.
Cordialement.
Messages postés
4
Date d'inscription
mardi 5 avril 2016
Dernière intervention
19 avril 2016
- 6 avril 2016 à 09:42
Bonjour,
merci beaucoup. Je vais essayer tout ça. Cordialement
Messages postés
4
Date d'inscription
mardi 5 avril 2016
Dernière intervention
19 avril 2016
- 19 avril 2016 à 17:23
J'ai changé le condensateur comme vous me l'avez conseillé ; c'est reparti "comme en 14" ! Merci encore pour votre aide précieuse. Bien cordialement.
Commenter la réponse de stf_jpd87