Lave vaisselle whirlpool adg 7000 : ne démarre plus

Krissben - 11 avril 2016 à 20:58
stf_jpd87
Messages postés
84983
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2022
- 12 avril 2016 à 08:12
Bonjour,
Notre lave vaisselle whirlpool adg 7000 ne démarre plus.
Tous les voyants sur la partie droite permettant de sélectionner le programme restent allumės après avoir mis sur on : impossible de sélectionner un programme et de lancer le lave vaisselle.
La fonctionnalité reset décrite sur la notice ne fonctionne pas non plus même si je reste appuyée sur le bouton pendant plusieurs secondes.
Il y a bien du sel et du produit de rinçage.
J'ai tenté plusieurs fois de débrancher et rebrancher la prise électrique mais ça ne sert à rien.
Si qlqn a une idėe...

3 réponses

Bonjour,
Merci pour votre réponse.
j'ai debranché le LV pendant 1 heure mais sans aucun résultat.
Les voyants ne clignotent pas : ils restent tous allumés...
1
stf_jpd87
Messages postés
84983
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2022
26 084
12 avril 2016 à 07:26
Bonjour

Débrancher la prise pendant une heure.
Ces voyants clignotent-ils ?? si oui, combien de fois??
Cordialement.
0
stf_jpd87
Messages postés
84983
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2022
26 084
12 avril 2016 à 08:12
J'ai bien peur que la platine est un problème cardiaque.
Attendre d'autres avis.
Cordialement.
0