Panne f4 sur lave vaisselle whirpool ADP5777

morgane76 - 2 mai 2016 à 20:20
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
- 3 mai 2016 à 18:28
Bonjour,
j'ai un problème sur le lave vaisselle que l'on vient de récupérer, il affiche la panne F4 après quelques minutes de cycles, et le lave vaisselle reste plein d'eau. nous avons vérifier la pompe, le filtre il n'y a rien qui obstrue l'évacuation, de plus, nous sentons de l'eau passer sur le tuyau d'évacuation d'eau. je ne voit plus d'ou peu venir le problème.
a oui le lave vaisselle en question est resté plus d'1 an sans être utilisé.

Merci d'avance pour vos réponses .

3 réponses

stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 064
3 mai 2016 à 07:24
Bonjour

F4 problème de sonde de température N° 691 0 voir cette vue éclatée A contrôler : doit varier de résistance en fonction de sa température.
Cordialement.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 071
3 mai 2016 à 10:19
bonjour,

F4 est un problème de vidange !!!!!
0
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 064
3 mai 2016 à 18:28
Je me suis trompé de lavage. LV -->LL pour le code erreur
Donc effectivement la sudiste à raison, mea-culpa. Seule la vue éclatée est bonne. Pompe N° 430 0 visible de l'intérieur de la cuve.
Cordialement.

0