Candy smart ctg 116

m52 - 15 mai 2016 à 12:30
Icare95 Messages postés 30670 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 décembre 2022 - 15 mai 2016 à 22:55
Bonjour,
je découvre votre site d'où ressortent des commentaires ad'hoc.
mon Pb est simple: alimentation en eau coupée, ma machine se charge en eau entre les lessives?
après vidange et remplissage en linge, tout fonctionne normalement!
merci pour vos avis qui ont l'air super pointus.

3 réponses

stf_jpd87 Messages postés 88525 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 décembre 2022 26 498
15 mai 2016 à 19:00
Bonsoir

Pannes possibles :
électrovanne qui fuit.
remontée d'eau par la vidange.
Cordialement
0
Coucou,
Oui j'ai bien pensé à l’électrovanne mais difficile de comprendre cette fuite puisque il n'y a aucune arrivée d'eau et ce phénomène dure depuis 3 semaines!
Et, comme le penserait Icare95, la crosse de vidange est à bonne hauteur.
1000 mercis à vous.
m52
0
stf_jpd87 Messages postés 88525 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 décembre 2022 26 498
15 mai 2016 à 19:48
Vous dites aucune arrivée d'eau; qui vous permet de dire qu'il n'y a pas d'eau qui arrive.
Avez-vous débranché le tuyau d'arrivée???
0
Icare95 Messages postés 30670 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 décembre 2022 7 127
15 mai 2016 à 19:03
Bjr, donnez plus de précisions ?? eau propre ; eau sale ? avez vous respecté les consignes sur la hauteur de la crosse de vidange ??
0
Cc,
il s'agit d'eau propre et depuis le temps que les divers branchements ont été réalisés, nous aurions du rencontrer ce Pb bien avant.....
C'est un coup du diable !!! ...
1000 fois merci pour votre réaction rapide.
m52
0
Icare95 Messages postés 30670 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 décembre 2022 7 127
15 mai 2016 à 22:55
le diable n y est pour rien dieu a fait bien pire .. électrovanne HS a changer ?,
0