Lave linge candy essorage

[Résolu]
Signaler
Messages postés
13639
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 août 2021
-
Messages postés
78010
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 août 2021
-
bonjour
pourriez vous me conseiller ,lave linge candy cts10aa il n'essore pas
voici ce que j'ai contrôlé charbons moteur ok ; moteur ok ;pressostat ok; pompe ok ;rien n'est bouché et elle ne lance pas le moteur en vitesse.tout le programme se fait normalement ..... merci

7 réponses

Messages postés
13639
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 août 2021
1 954
bonjour
effectivement hormis l'absence d'essorage tout fonctionne
sur le programe laine fragile le moteur tend a se lancer pour essorer mais ne s'embale pas
Messages postés
78010
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 août 2021
21 803
Bonjour

Avez-vous un semblant de rotation du moteur ??

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
Messages postés
78010
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 août 2021
21 803
Bonjour labricole 47

Pas de vue éclatée disponible ce qui ne facilite pas la recherche.
As-tu des charbons sur le moteur ?? ou un condensateur ??
Messages postés
13639
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 août 2021
1 954
bonjour j'ai des charbons quasy neufs c'est une machine de presonne agée seule elle tourne peu donc tres bon etat bien que 5 ans environ
Messages postés
78010
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 août 2021
21 803
Salut

Le problème aurait été plus facile avec un condensateur.
pendant le lavage comment ce comporte le moteur ?A+
Messages postés
13639
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 août 2021
1 954
he he oui c'est le probleme
sur le programe long comportement normal sauf que elle vidange et au lieu de passer en essorage le moteur continue en vitesse lavage
sur programe fragile elle se lance par impultion de 1 seconde comme un faux contact alimentation coupée dés prise de vitesse mais que sur fragile
Messages postés
78010
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 août 2021
21 803
Bonjour

Technologie haut de gamme avec équilibre des poids contrôle de charge,
as-tu vérifié la position de l'essorage et la notice liée à cette fonction

http://www.candy.tm.fr/products_notices/46001459.pdf
si non pose la question à cady : 02 48 55 80 01
Messages postés
13639
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 août 2021
1 954
bonsoir
on s'oriente vers un problème électronique et là place aux spécialistes moi j'y connais rien
la platine n'envoie pas la sauce au moteur pour essorer
merci pour votre aide
ps c'est qui: cady

Messages postés
78010
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 août 2021
21 803
C'est le même que Candy mais sans le (n) qui s'est bloqué dans l'ordi :o((