Machine à laver Bellavita lf1408bc itwi

madystyle
Messages postés
2
Date d'inscription
mardi 31 mai 2016
Statut
Membre
Dernière intervention
1 juin 2016
- 31 mai 2016 à 20:59
stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
- 1 juin 2016 à 09:35
Bonsoir à tous
J'ai un gros soucis avec ma machine à laver..
elle commence le cycle lavage et se bloque à 29 minutes et plus rien ne se passe hormis le décompte des minutes restantes.
J'ai essayé à plusieurs reprises et l'arret se produit toujours à 29 minutes
J'ai nettoyé le filtre ainsi que tout le système d'évacuation d'eau sans plus de succès.
Pouvez-vous m'aider .Merci de vos réponses.

3 réponses

stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 127
1 juin 2016 à 07:42
Bonjour

Quel est le déroulement des opérations avant cette panne??
Au moment de la panne est-elle en fin de lavage , en vidange??? Avez-vous constaté si elle chauffe???
0
madystyle
Messages postés
2
Date d'inscription
mardi 31 mai 2016
Statut
Membre
Dernière intervention
1 juin 2016

1 juin 2016 à 09:06
Bonjour,

Je pense en fin de lavage, car l'eau reste dans le tambour et si je lance un essorage elle vide la cuve mais ensuite le tambour ne tourne pas pour essorer.
J'ai pourtant essayer un essorage sans linge est le tambour a tourner normalement.
J'ai aussi essayé un rinçage mais là rien ne se passe a part que la minuterie défile normalement.
La machine ne chauffe pas.
Merci pour votre message en espérant que ces éléments pourront vous aider à me donner la cause.
Bonne journée.
0
stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 127
1 juin 2016 à 09:35
Pas évident

Commencer par vérifier la résistance de chauffe 25 ohms
Les charbons du moteur.
0