Comment réinitialiser une machine a laver

Signaler
Messages postés
5
Date d'inscription
vendredi 31 janvier 2014
Statut
Membre
Dernière intervention
1 février 2014
-
 papy35 -
bonjour, ma machine à laver se met en erreur, elle prend l'eau s'arrette, recommence à prendre de l'eau puis les voyants lavage et 400 et 800 tour min se mette à clignoter, j'ai fais la manip de remettre le cycle en route apuyer sur marche pendant 30sec, la pompe vide l'eau, j'ai débrancher ma machine, j'ai attendu 15min avant de remettre en marche et elle fait pareil, je ne pense pas que ca doit etre une grosse panne, je pense juste a un plantage de la machine, aidez moi s'il vous plait, merci
ma machine est une BRANDT wfh1162f

7 réponses

Messages postés
8230
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
8 janvier 2020
1 891
Bonsoir,

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Le moteur fonctionne t il

La Courroie est elle à sa place

Le tambour tourne t il


Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température ou Klixons)

les opérations suivantes s'effectuent elles.

prises d'eau OK

Lavage ??

Rinçage ??

Essorage ??

Vidange OK
Messages postés
5
Date d'inscription
vendredi 31 janvier 2014
Statut
Membre
Dernière intervention
1 février 2014
1
la porte est bien fermée et vérouillée
je n'ai pas vue les charbons
elle ne lave pas donc je n'enttend pas le moteur a part la prise d'eau et la vidange
la courroie est bien placée
le tambour tourne
Bonjour,

le tambour tourne à la main ou entrainé par la moteur

si le moteur ne tourne pas voir les charbons situé de chaque côté de l'axe moteur à l'opposé de la courroie
Messages postés
5
Date d'inscription
vendredi 31 janvier 2014
Statut
Membre
Dernière intervention
1 février 2014
1
re bo,jour, le tambour tourne bien a la main mais je ne sais pas avec le moteur car elle s'arrette avant de lancer le lavage, je viens de regarder la duritte sous la cuve et reliée a la pompe, meme nettoyé ca recommence
Commencez par vérifiez les charbons première chose
Messages postés
5
Date d'inscription
vendredi 31 janvier 2014
Statut
Membre
Dernière intervention
1 février 2014
1
les charbons sont grand, je désespère, au secour
ce qui compte c'est la longueur hors K7 ou si pas de K7 doivent faire entre 2 et 3cm

si inférieur à 1.4cm à changer si vous n'êtes par sur de vous vous prenez une photo que vous déposez sur le forum de cette façon

Comment déposer une photo en direct avec le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre suite à votre message, vous cliquez sur l'icône en "T"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.