Lave vaisselle Indesit D63

Signaler
-
 Naf -
Bonjour,
j'ai changé la pompe de vidange sur mon lave vaisselle Indesit D63, mais il ne se remplis pas et ne démarre pas.
il n'y a aucun message d'erreur!
Merci

4 réponses

Messages postés
82614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2022
25 723
Bonjour
Avez-vous un voyant allumé??
Voir la sécurité porte.
Pourquoi avoir change la pompe de vidange ??
Cordialement.
Bonjour, j'ai changé la pompe car elle se remplissait mais ne lavait plus et ne vidangeait plus.
Je n'ai aucun voyants qui s'allume, quand je le met en route sur un programme, il se met normalement comme s'il allait démarrer mais reste sur le programme.
La porte ferme bien.
Dois-je le réinitialiser ? Sinon comment je fais.
Merci
Messages postés
82614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2022
25 723
Bonjour

Un lave vaisselle commence toujours par une vidange . Mettez 2 litres d'eau dans la cuve et lancez le programme. Que ce passe t-il??
J'ai mis 2 litres d'eau, il vidange et c'est tout!
:(
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 081
bonjour,

donc la pompe fonctionne je ne comprends pas pourquoi vous l'avez changé mais bon, c'est fait .... par contre, est ce que vous avez testé l electrovanne ???
C'est la nouvelle pompe, l'autre ne vidangeait plus.non on a pas tester.
Ca se trouve où?:(
Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 504
Bonjour,

Maintenant qu'elle vidange ok ne jetez pas l'ancienne
Prend t elle son eau oui/non
Si=non voir l'aqua-stop si équipée
l'électrovanne si pas d'aqua-stop
le répartiteur sale ou bouché
le débitmètre bloqué ou hs
Si=oui
le détecteur niveau d'eau dans fond de cuve
Les bras tournent ils oui:non

dans ce cas voir la pompe de cyclage la grosse et sa turbine ainsi que le condensateur

Bonne chance