Pb lave vaisselle whirlpool ADP 2552 WH

Chabalolo38
Messages postés
4
Date d'inscription
mercredi 22 juin 2016
Statut
Membre
Dernière intervention
9 décembre 2016
- 22 juin 2016 à 14:08
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 25 juin 2016 à 10:37
Bonjour, mon lave vaisselle qui fonctionne très bien depuis plus de 15 ans rencontre un petit souci depuis quelques temps. Quelque soit le programme sélectionné, il semble s'arrêter à la fin du cycle de rinçage, au moment de l'évacuation de l'eau en fond de bac. La diode "depart"clignote 4 fois, la diode "fin" 6 fois. Lorsque j'essaie de forcer l'arrêt en maintenant "depart" enfoncé, il y a un "ronronnement " mais aucun bruit d'écoulement d'eau, comme si l'EV restait fermée. Et à nouveau ça clignote. En attendant quelques heures, ça finit par vidanger après un nouvel appui long sur "depart".
Quelqu'un aurait il déjà rencontré ce problème ?
Merci par avance.

1 réponse

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
22 juin 2016 à 14:09
bonjour,

vous avez un problème de vidange, donc regardez au niveau de la pompe de vidange il y a quelque chose qui doit gêner la vidange
0
Chabalolo38
Messages postés
4
Date d'inscription
mercredi 22 juin 2016
Statut
Membre
Dernière intervention
9 décembre 2016

24 juin 2016 à 19:28
Bonsoir, avant de tout démonter, j'ai nettoyé le détecteur d'eau. Et ça fonctionne à présent.
Merci pour votre aide.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
25 juin 2016 à 10:37
parfait, merci pour le retour
0