Seche linge Brandt ete525f fait sauter les plombs [Résolu]

BRICOLO79 3 Messages postés vendredi 1 juillet 2016Date d'inscription 4 juillet 2016 Dernière intervention - 1 juil. 2016 à 19:05 - Dernière réponse :  papy5
- 30 juil. 2016 à 17:54
Bonjour a tous,
voila mon sèche linge fait sauter les plombs après quelques minute d'utilisation.
Pour info il n'y a pas de peluche a l'intérieur car j'ai changé les courroies il y a 4
mois.Je connais donc un peu l'intérieur de la machine.
Merci d'avance pour votre aide.
BRICOLO79
Afficher la suite 

Votre réponse

13 réponses

Meilleure réponse
stf_jpd87 47796 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 octobre 2018 Dernière intervention - 2 juil. 2016 à 07:08
2
Merci
Bonjour

L'intérieur est fait d'une résistance bobinée et souvent une épingle passe au travers de la ventilation et va se coller entre les spires et la masse>. Donc contrôle approfondi de celle-ci.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Cordialement.

Merci stf_jpd87 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3290 internautes ce mois-ci

Bonsoir,
après avoir démonté les flasques j'ai dépoussiéré tous l'intérieur j'ai fais un control
visuel de la résistance et il semble qu'il n'y est rien de coincé à l'intérieur.J'ai refais
tourné le sèche linge et il toujours sauter les plombs.
CORDIALEMENT
Commenter la réponse de stf_jpd87
Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 1 juil. 2016 à 19:21
1
Merci
Bonsoir,

Voici le schéma

Cliquez Ici

cherchez du côté résistance et entre la flasque résistance et le tambour.

résistance souvent de la peluche humide qui crée des arcs électrique à l'intérieur
BRICOLO79 3 Messages postés vendredi 1 juillet 2016Date d'inscription 4 juillet 2016 Dernière intervention - 1 juil. 2016 à 19:27
Bonsoir
quand le sèche linge a stoppé le tambour était chaud
BRICOLO79 3 Messages postés vendredi 1 juillet 2016Date d'inscription 4 juillet 2016 Dernière intervention - 4 juil. 2016 à 21:10
Bonsoir,
après avoir démonté les flasques j'ai dépoussiéré tous l'intérieur j'ai fais un control
visuel de la résistance et il semble qu'il n'y est rien de coincé à l'intérieur.J'ai refais
tourné le sèche linge et il toujours sauter les plombs.
CORDIALEMENT
Commenter la réponse de Papy35
b richard 31 2287 Messages postés samedi 27 août 2011Date d'inscription 16 octobre 2018 Dernière intervention - Modifié par b richard 31 le 4/07/2016 à 17:48
1
Merci
bonsoir,
inutile de chercher de cette façon le souci le plus connu sur cet appareil est le moto ventilateur qui se met a la masse
le voici:
http://www.cyberpieces.com/lavage/seche-linge/turbines-moteurs/13030-ensemble-volute-ventilateur-circuit-chaud-57x2187-2811000013030.html
vous avez toutefois un moyen de confirmer sa mise a la masse en déconnectant le fil de terre qui relie celui-ci au châssis
je précise uniquement le fil de terre du moto ventilateur en aucun cas la terre générale de l'appareil
ensuite vous faites un essai et vous constaterez que le disjoncteur différentiel ne saute plus
par contre vous ne pouvez laisser l'appareil en l'état même s'il fonctionne ainsi
car le souci est lié a la vitesse de la turbine qui n'est plus la bonne de fait en insistant vous risquez de griller a son tour la résistance
donc remplacez rapidement et impérativement le moto ventilateur tant qu'il est encore temps
bonjour,
j'ai testé votre astuce et cela fonctionne mais combien de temps je peux
le faire tourner pour confirmer
Commenter la réponse de b richard 31
b richard 31 2287 Messages postés samedi 27 août 2011Date d'inscription 16 octobre 2018 Dernière intervention - 6 juil. 2016 à 17:42
1
Merci
re, sur un cycle de séchage complet cela suffit pour avoir confirmation
par contre ne trainez pas davantage,
car vous risquez d'occasionner d'autres dégâts en détruisant a son tour,
la résistance qui n'est actuellement pas en cause
b richard 31 2287 Messages postés samedi 27 août 2011Date d'inscription 16 octobre 2018 Dernière intervention - 11 juil. 2016 à 08:50
bonjour,
pouvez vous svp donner des nouvelles ????
BRICOLO79 > b richard 31 2287 Messages postés samedi 27 août 2011Date d'inscription 16 octobre 2018 Dernière intervention - 17 juil. 2016 à 17:56
Bonjour,
désolé de n'avoir pas répondu avant mais je n'avais pas vu votre réponse et j'étais en vacance. Je voulais avoir confirmation du temps qu'il fallait faire tourner avant de commander la pièce.Je vous donnerais des nouvelles ultérieurement.
Cordialement
b richard 31 2287 Messages postés samedi 27 août 2011Date d'inscription 16 octobre 2018 Dernière intervention > BRICOLO79 - 18 juil. 2016 à 11:20
re, comme signalé plus haut
évitez de laisser perdurer,
1 ou 2 séchages suffisent pour confirmer que c'est bien le moto ventilateur qui est a commander
avant que la résistance ne lâche a son tour suite a une mauvaise ventilation
BRICOLO79 > b richard 31 2287 Messages postés samedi 27 août 2011Date d'inscription 16 octobre 2018 Dernière intervention - 30 juil. 2016 à 17:31
Bonjour,
j'ai reçu le motoventilateur et après l'avoir installé j'ai fais tourné le sèche linge
pendant 30 min et rien n'a disjoncté.Je pense donc que le problème est résolu et
encore merci pour vos conseil.
Cordialement
Commenter la réponse de b richard 31
0
Merci
Ravi pour vous mais le merci est plus pour Richard qui est tombé sur la panne

Bonnes vacances
Commenter la réponse de papy5