Lave-vaisselle en panne

Lu-Ka - 18 juil. 2016 à 21:03
stf_jpd87 Messages postés 88457 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 - 19 juil. 2016 à 07:27
Bonjour,
J'ai un problème avec mon LV Philips Whirlpool Silence 456 (ADP U56 DW NK340 104070)
Le lave vaisselle ne lave plus ! Apparemment il ne se remplit plus d'eau, j'entend pourtant un écoulement quand je le met en marche ( du coté droit quand je suis face à la machine ). J'ai cherché quelques solutions mais je ne sais pas comment démonter la machine. Si une âme bienveillante pourrait me donner quelques indications, je n'ai pas le mode d'emploi de la machine, et c'est la première fois que je m'attaque à des réparations sur un appareil électroménager. J'ai commencé à chercher sans grand succès, j'ai compris qu'il fallait coucher la machine mais je ne saurais même pas dire dans quel sens... Démonter les panneaux pour voir les mécanismes me permettrait déjà surement de comprendre un peu mieux le truc et éventuellement découvrir l'origine de la panne ! Mais si vous avez déjà des pistes je suis preneur !
Merci infiniment pour toute aide qui sera apportée !

1 réponse

stf_jpd87 Messages postés 88457 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 486
19 juil. 2016 à 07:27
Bonjour

Vérifier la référence il y a une erreur dans les lettres???
Un lave vaisselle commence toujours par une vidange,un remplissage, et la mise en route du lavage.
Cordilement
0