Lave vaisselle BEKO DFN 240 vaisselle mal lavée.

ibach72 - Modifié par stf_jpd87 le 22/07/2016 à 07:03
 papy35 - 28 juil. 2016 à 12:52
Bonjour,
mon lave linge fait le cycle complet, or ma vaisselle sort non lavée, et froide

l'eau arrive correctement, la lessive mousse, nous avions eu récement le disjoncteur qui a sauté lors de la mise en route du lave vaisselle, nous avons supprimé des appareils éléctro-ménager sur le circuit, le disjoncteur ne sautait plus, mais je ne sais pas si les un ou deux cycles suivants ont bien fonctionné, car ce n'est pas moi qui ai sorti la vaisselle

actuellement le lavage est nul, un peu comme si on avait juste rincé la vaisselle

merci pour vos réponses

6 réponses

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 555
21 juil. 2016 à 19:54
Bonjour,

Probléme de résistance ou tunnel chauffant
0
merci beaucoup pour votre réponse, on se sent moins seul!
je sais ce qu'est une resitance, mais un tunnel chauffant pas du tout:
est ce difficile à vérifier et à réparer?
merci de vos réponses
0
j'ai vérifié le tableau de bord, tout est OK, mais je n'ai pas testé électriquement

par contre en dessous de l'appareil, j'ai trouvé le moteur, la resistance et le reservoir de sel
le sel est roussatre, cela ne me plait pas.
la resistance (4500)est correcte, mais je n'y ai pas encore touché car j'attendrai votre avis, il a les deux baquettes qui sont rouillées, je peux les nettoyer et les ressouder.
le moteur (4000) ne me plait pas du tout, sur son axe interne il a un dépôt floconneux blanc qui s'est reposé sur le fond de la ML.
je peux vous poster des images
que dois je faire?
merci de me répondre rapidement, car les autres preferent en acheter une neuve, or ma ML est jeune (3ans, je pense)
0