LAVE-VAISSELLE BOSCH LOGIXX Automatique

plumetis123 Messages postés 2 Date d'inscription jeudi 6 mars 2014 Statut Membre Dernière intervention 3 août 2016 - 3 août 2016 à 12:34
b richard 31 Messages postés 2972 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 5 décembre 2022 - 3 août 2016 à 16:02
Bonjour,
Mon lave vaisselle ne démarre plus.
lorsque j'appuie sur le bouton marche j'entends un bruit court à l'arrivée d'eau puis plus rien . j'ai tout vérifier au niveau de l'alimentation en eau et électrique ras
je ne sais pas quoi faire
merci de m'éclairer

5 réponses

labricole47 Messages postés 15908 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 décembre 2022 2 295
3 août 2016 à 13:37
bonjour
y a t'il un code erreur svp ?
l'avez vous incliné vers l’arrière ?
0
plumetis123 Messages postés 2 Date d'inscription jeudi 6 mars 2014 Statut Membre Dernière intervention 3 août 2016
3 août 2016 à 14:53
je ne l'ai pas incliné et il n'y a pas de code erreur
lors du dernier lavage tout s'est bien passé sauf qu'à la fin du lavage j'ai du l'éteindre car il ronflait par intermittence. il n'était pas complètement arrêter
0
b richard 31 Messages postés 2972 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 5 décembre 2022 762
3 août 2016 à 14:57
bonjour,
déposez les panneaux latéraux
et placez des photos des 2 cotés visibles ensuite on avisera
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
3 août 2016 à 15:06
bonjour,

inclinez le sur l'arrière, il doit y avoir une fuite d'eau .....
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
b richard 31 Messages postés 2972 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 5 décembre 2022 762
3 août 2016 à 16:02
re, je précise donc que sur ces lave vaisselle c'est un socle bien trop haut pour pouvoir évacuer l'eau
donc l'inclinaison ne résoudra rien s'il y a fuite d'eau
0