Lave vaiselle whirlpool bip 3 fois

aude - 2 janv. 2022 à 17:14
stf_jpd87 Messages postés 89432 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 février 2023 - 6 janv. 2022 à 07:23
Bonjour, j'ai un souci avec mon lave vaiselle :

Whirlpool WRFC3C26 W61022640100 achat 2017

Au lancement d'un programme (peu importe lequel) bip 3 fois puis rien puis 3 bips à nouveau. Aucun bruit de pompe n'est audible.

Avant cette panne totale il restait systématiquement bloqué une minute avant la fin du programme.

J'ai démonté la pompe de vidange et la pompe de cyclage, tout est propre, les valeurs en ohm du moteur des pompes sont ok, ok aussi pour la résistance et l'électrovanne d'entrée d'eau. J'ai démonté le capteur owi mais rien de visuellement hs (je n'ai pas trouvé en ligne comment le tester).

La chambre de compression est ultra clean.

Je ne sais pas bien comment tester la fermeture de la porte (j'ai mis un fil de cuivre pour relier les deux bornes de la fiche directement avec toujours les 3 bips).

Voilà, je bloque.
A voir également:

7 réponses

stf_jpd87 Messages postés 89432 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 février 2023 26 658
Modifié le 2 janv. 2022 à 18:31
Bonjour
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite



Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0