Lave vaisselle aquasafe brandt

Fbarrin Messages postés 1 Date d'inscription dimanche 28 août 2016 Statut Membre Dernière intervention 28 août 2016 - 28 août 2016 à 11:09
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 - 28 août 2016 à 11:12
Bonjour,
Mon lave v a 6/8 ans DFH 525
Il afctionné normalement jusque today.
Puis a ete stcké 4 ans ds une cave avant d etre remis en fonction; tres bon fctionnement pdt une semaine..
Dernierement à la fin d un lavage correct les voyants restent allumes et 888 ou 0:0:; ou AAAZ st afficheś

;
la touche depart/stop de droite ne fctionne plus.

Les voyants restent allumes meme en éteignant la machine par marche/arret´I==>il faut débrancher la machine.
En laissant la porte grande ouverte, les voyants affichent n importe quoi, on dirait que la porte a pris l'eau et que l electronique delire!.

J ao secoué la machin==>RAS

La pompe vide tout le temps..
J ai empeché l evacuation de la machine et j ai rempli la machinee d eau; elle fonctionne mais sans cesse..le programme n'avance pas.
L ´eau n ´arrive plus car la mchine vide l'eau sans cesse.
C rst la pompe d arrivee d'eau??
La vanne d evacuation qui est bloquee??

Le panneau electtonique qui lache??

Comment faire

Merci d vance

Flo

1 réponse

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 577
28 août 2016 à 11:12
Bonjour,

Avec tout ce que vous trouvez comme anomalies ne perdez pas votre temps et votre argent ce n'est pourtant pas les conseils que je donne d'habitude.
1