Le lave vaisselle BEKO DFS 2536S ne démarre plus [Résolu]

Messages postés
544
Date d'inscription
mardi 5 janvier 2010
Dernière intervention
28 octobre 2018
- 10 sept. 2016 à 17:47 - Dernière réponse :
Messages postés
544
Date d'inscription
mardi 5 janvier 2010
Dernière intervention
28 octobre 2018
- 12 sept. 2016 à 08:21
Bonjour,
Ma question est dans le titre et de plus, il y avait de l'eau dans le fond de la cuve du lavage précédent.
Y a t il un endroit à tester, sachant qu'à l'appui du bouton "marche/arrêt", les leds s'allument normalement, mais à l'appui sur "départ/pause", rien ne se passe.
Merci d'avance pour votre aide.
Cdlt.
Afficher la suite 

Votre réponse

6 réponses

Messages postés
48632
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2018
- 10 sept. 2016 à 18:49
0
Merci
Bonjour

Au départ, la vidange de la cuve doit se faire, donc contrôler si la pompe de vidange n'est pas bloquée. N° 4300 voir sur cette VUE ÉCLATÉE
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
544
Date d'inscription
mardi 5 janvier 2010
Dernière intervention
28 octobre 2018
- 10 sept. 2016 à 19:39
0
Merci
Bonsoir et merci pour votre réponse.
Je vais faire cette vérification demain. Je pense que il me faut démonter le dessous de la machine.
Ensuite, peut on contrôler le fonctionnement de la pompe rapidement, sans brancher l'eau d'arrivée ?
Merci encore pour votre aide et le schéma.
Cordialement.
Commenter la réponse de bollo1
Messages postés
48632
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2018
- 11 sept. 2016 à 07:44
0
Merci
Bonjour

Non, la pompe de vidange peut se contrôler par l'intérieur de la cuve en enlevant les filtres N° 764 0. Vous verrez l'hélice qui est accessible.
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
544
Date d'inscription
mardi 5 janvier 2010
Dernière intervention
28 octobre 2018
- 11 sept. 2016 à 09:10
0
Merci
Bonjour stf_jpd87,
CJ, l'intérieur de la cuve, mais je ne vois pas d'hélice, ni au touché, ou bien je ne regarde pas où il faut.
Pouvez vous me guider un peu plus ?
Merci d'avance.
CJ: la photo : http://www.cjoint.com/c/FIlheNKXd7t

Cdlt.
Commenter la réponse de bollo1
Messages postés
48632
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2018
- 12 sept. 2016 à 06:30
0
Merci
Bonjour

Effectivement certains appareils ne permettent pas de voir l'hélice , mais que le trou, celle-ci étant enfoncée.
Si en passant le doigt vous ne pouvez pas l'atteindre il ne reste plus que le démontage par le dessous.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
544
Date d'inscription
mardi 5 janvier 2010
Dernière intervention
28 octobre 2018
- 12 sept. 2016 à 08:21
0
Merci
Bonjour,
C'est ce que j'ai fait et malheureusement, la petite pompe de dessous n'est pas bloquée, donc j'ai cherché ailleurs et j'ai découvert un composant qui avait craqué et brulé sur la carte électronique...J'ai donc ouvert un autre post sur le Forum concernant la carte électronique et je me fais aider par Daniel 26.
Je vais tenter de changer le composant, on croise les doigts...
Cordialement.
Commenter la réponse de bollo1