Frigo américain samsung RSH DEIS

EMIEDO - 14 oct. 2016 à 09:46
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 17 oct. 2016 à 08:47
Bonjour,
J'ai à nouveau mon frigo américain en panne, après avoir changé la carte mémoire, les sondes de températures,etc il fait à nouveau de la glace à l'intérieur du frigo seulement, et ne va pas à moins de 10° je viens de le dégivrer en totalité depuis hier matin un des réparateurs, m'a expliqué que cela venait du FRÉON, et que cela me coûterait très cher je ne sais plus ce que je dois faire car mon soucis et comme beaucoup le PRIX merci de votre aide

3 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
14 oct. 2016 à 10:21
bonjour,

je controlerais plutot la résistance de dégivrage qui se trouve dans le fond du congélateur qui vous enlevez la plaque du fond
1
stf_jpd87 Messages postés 94664 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 avril 2024 27 491
14 oct. 2016 à 18:31
Bonsoir

Si vous l'avez dégivré vous le relancez et vous surveillez le compresseur; s'il tourne en permanence, que la température ne descend pas plus bas que -18 dans le congélateur vous pouvez dire qu'il manque de gaz. Le compartiment frigo doit être entre 4 et 6°
Cordialement.
1
Merci à vous pour vos conseils, j'ai bien rebranché mon frigo et il descendu à - 20 donc je l'ai réglé à -18 et ça reste sur -18 donc c'est pas le compresseur mais la résistance' de dégivrage qui serait défectueuse du moment que ça givre? Merci pour vos conseils, j'espère avoir bien compris!!
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
17 oct. 2016 à 08:47
le mieux EMIEDO cela serait de la controler cette résistance avant de la changer !!!
0
stf_jpd87 Messages postés 94664 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 avril 2024 27 491
16 oct. 2016 à 08:30
Bonjour

Merci du retour

Si ce problème se reproduit il faudra contrôler la résistance de dégivrage, le fusible thermique et la sonde qui se trouve au fond du compartiment en question.
Cordialement
0