Frigo americain

almamitoka Messages postés 7 Date d'inscription lundi 24 octobre 2016 Statut Membre Dernière intervention 25 octobre 2016 - 24 oct. 2016 à 13:01
 almamitoka - 27 oct. 2016 à 15:23
bonjour.
Je possedé un frigo de marque Whirlpool model : frss36f20/2.
Il se met en alarme de temps en temps et le congèle ne fonctionne plus, je débranche et rebranche et tout revient dans l ordre. C est panne très aléatoire.
C est comme si il perdait ça mémoire.
On me propose chez Whirlpool un service de 179 euros pour toute pièces. mais avant de payer une telle somme je voudrais savoir si une pièces mon chers est la cause de cette panne.
Merci pour vos réponses.

4 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
24 oct. 2016 à 14:05
bonjour,
vous avez controlé la résistance de dégivrage ??
1
almamitoka Messages postés 7 Date d'inscription lundi 24 octobre 2016 Statut Membre Dernière intervention 25 octobre 2016
25 oct. 2016 à 09:30
Merci STF_la sudistede votre réponse par contre ou ce trouve cette résistance
Cordialement.
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
25 oct. 2016 à 10:10
coté congélateur, il faut enlever la plaque du fond pour y avoir accès
0
almamitoka Messages postés 7 Date d'inscription lundi 24 octobre 2016 Statut Membre Dernière intervention 25 octobre 2016 > stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022
25 oct. 2016 à 13:27
Comment dois-je contrôler la résistance et quelles sont les valeurs que je dois avoir ?
Merci
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
25 oct. 2016 à 14:02
mesurez la et dites nous combien vous trouvez en ohms
0
almamitoka Messages postés 7 Date d'inscription lundi 24 octobre 2016 Statut Membre Dernière intervention 25 octobre 2016 > stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022
25 oct. 2016 à 14:23
est il possible de vous envoyer des photos car je ne suis pas sur de faire la bonne mesure. il est écris sur mon écran « 1. » et après branchement « .000 »
0
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 498
24 oct. 2016 à 18:21
Bonsoir

Sans garantie : je vérifierais le relais de commande du compresseur sur la carte électronique. N° 5262 Voir sur cette vue éclatée
Cordialement.
1
almamitoka Messages postés 7 Date d'inscription lundi 24 octobre 2016 Statut Membre Dernière intervention 25 octobre 2016
25 oct. 2016 à 09:35
Merci jpd87 de votre réponse par contre ou se trouve cette commande dans le frigo.
A savoir également que le compresseur reste en marche lors de l alarme. et que les deux cotes sont à l arrêt (congelé et frigo).
Cordialement.
0
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 498
25 oct. 2016 à 18:54
Bonsoir

Je pense que vous manquez de précision.
je ne comprends pas cette phrase : "le compresseur reste en marche lors de l alarme. et que les deux cotes sont à l arrêt (congelé et frigo). "
Que veut dire les deux cotés sont à l'arrêt???
Si le compresseur tourne le froid se fait.
Quand vous dites :
"Il se met en alarme de temps en temps et le congèle ne fonctionne plus
" vous voulez dire quoi??? qu'est-ce qui ne fonctionne plus???
0
Bonjour jpd87
Alors j ai démonté la plaque du congélateur qui cache la résistance et le serpentin qui refroidit donc, le frigo se met en alarme "clignotement de la T° congel et alarme. Le moteur reste en état de marche car le serpentin qui refroidi est tout blanc avec peut de givre. le thermomètre que j ai mis a l intérieur affiche -5 pour -18 programmé.
avec mon multimètre j ai vérifié la résistance et sur le réglage en Ohms et sur 2k je lis ".085".
comment contrôler la prise spécial " thermostat bi métal 261N ELTH?
j espère avoir été clair et précis.
Cordialement.
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
26 oct. 2016 à 14:08
Votre résistance de dégivrage est hs
0
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 498
27 oct. 2016 à 07:10
Bonjour

Pour moi elle est bonne, elle fait 614w soit environ 80 Ω ce qui me semble correspondre à votre relevé.
je vérifierais la sonde du congélateur N°691 7 doit varier de valeur entre 20° et la température des glaçons
de 1kΩ à 10kΩ

0
Bonjour
Meme avec les chemas je ne vois pas ou ce trouve la sonde n°691 7 dans le frigo
0