Panne E2 lave vaisselle haier DW9TFE3F

-
Bonjour,
dés que j'allume le lave vaisselle il indique e2.A quoi ca correpond et que faire ?
merci d'avance pour vos réponses
Afficher la suite 

6 réponses

0
Merci
Bonjour,

Commencez par vérifier la pompe de vidange bloquée ou hs car un LV commence toujours par une vidange
Commenter la réponse de papy35
0
Merci
merci beaucoup papy35 je vais vérifier cela...en espérant qu'elle n'est pas hs car mon LV n'a pas 1an 1/2 Je vous tiendrais au courant
Commenter la réponse de zabou
Messages postés
8156
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 novembre 2019
1609
0
Merci
Attention il est encore sous garantie donc ne pas toucher mais faites intervenir le SAV
Commenter la réponse de Papy35
0
Merci
MERCI PAPY35 j'ai tel mais plus sous garantie la pompe est ok
Commenter la réponse de zabou
0
Merci
En principe tout électroménager est garantie 2ans ,dites nous un peu plus sur ce que fait le LV depuis le démarrage.

mettez 2 litres d'eau dans la cuve et lancez le ,il doit vidanger ce qui confirmera que la pompe est bonne.

la sécurité porte est elle bonne

prend t il son eau si=non électrovanne

après nettoyage du répartiteur et en sortie de celui-ci le débitmètre

si tout cela est bon l'eau doit entrer dans la LV

Après le détecteur niveau d'eau fond de cuve à nettoyer avec brosse à dents et produit vaisselle

faites déjà tous ces vérifications dans l'ordre avant de continuer
merci pour votre aide mais le problème n'est pas du à la "mécanique" en lui même mais à la carte électronique avec l'aide d'un ami on a tout démonté je laisse tomber trop compliqué pour moi...et je vais me remettre à faire la vaisselle à la main En tout cas un très grand merci pour vos conseils.
Commenter la réponse de pappy35
0
Merci
Bonjour,

Vous ne risquez rien à va continuer plus loin et après vous verrez de la suite à donner.

Je vous mets une liste des points à vérifiez,prenez le temps puis répondez par oui/non

Il se met sous tension vérifiez :

Vérifiez la position du Flotteur
Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement,attention au joint

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La résistance chauffe t elle (eau chaude ou froide)

la carte vérifiez si pistes noircies,condensateurs gonflés

dans passage de porte en bas de celle-ci (fils coupés ou pas)


Voilà du travail pour le Week-End vu le temps Bon courage
Commenter la réponse de papy35