Lave linge Bosch Classixx 5 - problème tambour

Signaler
Messages postés
3
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
11 janvier 2017
-
Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
-
Bonjour,
Je viens vers vous car lors de ma dernière lessive, mon lave linge Bosch Classixx 5 a commencé a faire des bruits inquiétants...
J'ai entendu quelques "Toc" pendant le lavage, mais au moment de l'essorage, c'est devenu assourdissant!!! Ca faisait "TOC TOC TOC" non stop, comme si le tambour se cognait partout!

Une fois la lessive enlevée, mon compagnon a vérifié et en effet, il bouge d'avant en arrière :( mais on sait toujours le faire tourner.
Mais je ne prends plus le risque de l'utiliser, j'ai trop peur d'encore aggraver le problème!

La référence complète de la machine est WAA28160BE/01.
Sauriez-vous me dire quel est le problème?
Et si c'est réparable?
J'ai lu de nombreux sujets, mais aucun ne correspondait exactement à mon souci...
Et beaucoup d'avis différents, mais sans être fixés nous ne voulons pas nous lancer dans des démontages hasardeux et risquer de faire pire que bien...

Un tout grand merci d'avance :)

2 réponses

Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
12 779
Voir sur cette vue éclatée Désolé.
Messages postés
66299
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 août 2020
12 779
Bonjour

Si nous parlons bien de la même chose, du tambour et non de la cuve, vérifier si la poulie est bien serrée . Si ce n'est pas elle il n'y a rien d'autre à faire car le tambour est indémontable; coût de la pièce 200/250€
Voir sur cette vue éclatée
Cordialement.
Messages postés
3
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
11 janvier 2017

Bonjour et merci pour votre réponse.
Je suis vraiment désolée, mais votre lien ne m'envoie pas où il faut; quand je clique dessus j'atterris chaque fois sur le forum "piscines", pas du tout sur un schéma :'(