Cafetiere Delonghi EC200CD.B - En panne [Résolu]

sebastien13.v 43 Messages postés lundi 31 août 2015Date d'inscription 5 avril 2018 Dernière intervention - 1 janv. 2017 à 13:39 - Dernière réponse :  Soso
- 5 mai 2018 à 19:06
Bonjour,

Je possède une cafetière Delonghi EC200CD.B. Depuis quelques jours, celle-ci ne fonctionne plus. Il n'y a plus d'eau qui sort du porte filtre (qq gouttes seulement).
Pour être plus précis, lorsque j'allume la machine, celle-ci chauffe, et la partie buse vapeur fonctionne aussi...
Lorsque j'enlève le porte filtre, l'eau sort quand même du filtre mais je pense que la pression n'est pas assez forte.

J'ai nettoyé tous les filtres, j'ai tout détartré, sans succès.

Merci pour votre aide.
Afficher la suite 

Votre réponse

11 réponses

stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 1 janv. 2017 à 18:15
0
Merci
Bonsoir

Entendez-vous la pompe fonctionner normalement ou plus silencieuse qu'avant??
Plus silencieuse = bouchon de tartre, donc démontage.
Voir sur cette vue éclatée
Cordialement




sebastien13.v 43 Messages postés lundi 31 août 2015Date d'inscription 5 avril 2018 Dernière intervention - 1 janv. 2017 à 20:17
Bonsoir,

Merci pour votre réponse.
J'ai l'impression que la pompe fonctionne normalement. Mais après tout je peux toujours démonter voir si il y a un bouchon.
Petite question, sur votre plan où pourrait se situer le bouchon? Dans la pompe (p36) ou dans les tubes ?

Merci
Commenter la réponse de stf_jpd87
stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 2 janv. 2017 à 07:09
0
Merci
Bonjour

Je commencerais par regarder la pièce N° 13 qui est le sélecteur de vapeur.
Cordialement.
sebastien13.v 43 Messages postés lundi 31 août 2015Date d'inscription 5 avril 2018 Dernière intervention - 2 janv. 2017 à 12:21
Bonjour,

J'essaye depuis 2h de démonter la machine mais je n'y arrive pas. Avez-vous un conseil ? J'ai enlevè les 4 vis mais ensuite je suis bloqué.

Merci
Commenter la réponse de stf_jpd87
stf_la sudiste 19577 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 2 janv. 2017 à 08:57
0
Merci
bonjour,
si en enlevant le porte filtre, ca coule, cela vient du porte filtre qui est bouché
sebastien13.v 43 Messages postés lundi 31 août 2015Date d'inscription 5 avril 2018 Dernière intervention - 2 janv. 2017 à 12:22
Bonjour,

J'ai nettoyé tout le porte filtre (vinaigre + vapeur), j'ai tout démonté, mais je n'ai pas vu la différence (a moins que je sois passé à coté de qq chose).

Merci
stf_la sudiste 19577 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 2 janv. 2017 à 14:10
et bien quand cela ne passe plus,c 'est que c'est bouché , don c soit vous arrivez à le déboucher soit vous changez votre porte filtre
Commenter la réponse de stf_la sudiste
stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 2 janv. 2017 à 17:26
0
Merci
Pour moi le bouchon se trouve dans le bloc entre les N° 18 et 47
Donc démontage.
Commenter la réponse de stf_jpd87
sebastien13.v 43 Messages postés lundi 31 août 2015Date d'inscription 5 avril 2018 Dernière intervention - 8 févr. 2017 à 09:55
0
Merci
Bonjour.

Désolé pour ce retour tardif.

Après vérification la buse de la pièce 73 était coincé, surement par la saleté. Après plusieurs nettoyage, j'ai réussi à la décoincer, du coup tout remarche correctement.

Encore merci pour votre aide.
stf_la sudiste 19577 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 8 févr. 2017 à 10:28
merci pour le retour !!!
Commenter la réponse de sebastien13.v