Désamorçage de la pompe de de l'Expresso Delongui

- - Dernière réponse : PatriciaSolenne
Messages postés
5
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
19 juillet 2018
- 19 juil. 2018 à 09:41
Bonjour,
Pourquoi la pompe de mon Expresso DELONGHI EC695 neuf se désamorce souvent alors que la cuve d'eau est pleine ? Est-ce déjà une panne ? :-(
Il y a-t-il un moyen simple de la ré-amorcer ?
Merci.
Votre réponse
Afficher la suite 

Votre réponse

2 réponses

Messages postés
19512
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
16 décembre 2018
0
Merci
Bjr, suivre les instructions du mode d emploi ou voir le sav ??
PatriciaSolenne
Messages postés
5
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
19 juillet 2018
-
Bonjour Icare,
Je n'ai rien trouvé sur le mode d'emploi ce qui explique ma présence ici. Si je ne trouve pas de solution je vais devoir me passer de café le temps de l'envoi de ma machine au SAV.
Merci quand même.
Bonne fin de journée.
Icare95
Messages postés
19512
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
16 décembre 2018
-
SI vous avez obligatoirement en première page Avant la première utilisation : nettoyer blabla .. remplir le réservoir d eau et appuyer sur le bouton tartenpion ... ceci a pour effet d amorcer la pompe et de remplir la chaudière avant qu elle ne se mette en chauffe ..
si la pompe se désamorce par la suite en situation courante c est qu il y a une fuite ou une prise d air ?? sav !!
PatriciaSolenne
Messages postés
5
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
19 juillet 2018
-
J'ai trouvé ce paragraphe en effet que j'ai zappé. La machine étant montée à l'achat, j'ai rempli le réservoir avec un pot à eau et fait le rinçage comme demandé après.
PatriciaSolenne
Messages postés
5
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
19 juillet 2018
-
J'ai levé et remis le bac à eau en place. Je verrai bien s'il y avait une prise d'air. Sinon, direction SAV.
Merci Icare.
Belle soirée.
PatriciaSolenne
Commenter la réponse de Icare95
Messages postés
49335
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 décembre 2018
0
Merci
Bonjour

Voir sur cette NOTICE Il est dit de faire marcher en premier temps le système chauffe lait et non de faire un café, image 4/5.
Cordialement.


PatriciaSolenne
Messages postés
5
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
19 juillet 2018
-
Merci Beaucoup stf_jpd
Je vais dès à présent faire chauffer du lait en espérant que toutes mes manipulations ne soient pas trop tardives.
Bonne soirée.
stf_jpd87
Messages postés
49335
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 décembre 2018
-
Bonjour

Il est possible que votre pompe soit bouchée, impureté au montage??. Si après cet essai cela ne donne rien direction SAV.
PatriciaSolenne
Messages postés
5
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
19 juillet 2018
-
Merci pour votre aide.
Bonne journée à tous.
Patricia
Commenter la réponse de stf_jpd87