Ariston hotpoint 9 kg [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
- 1 déc. 2018 à 17:56
Bonjour,

Mon ARISTON HOTPOINT buggue. Aucun code d'erreur, tout s'affiche correctement seulement la porte est ouverte avec le verrou en position fermée. J'ai pensé à un problème dans le "cerveau de la machine". J'ai la vidanger par la petite trappe et l'ouvrir manuellement par la tirette en plastique qui m'est restée dans les mains. Le voyant "cadenas" rouge reste allumé. Y a t'il un "reset" à faire et si oui comment ? Merci d'avance.
Afficher la suite 

3 réponses

Meilleure réponse
1
Merci
Bonjour.

C'est résolu !!!!

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7186 internautes nous ont dit merci ce mois-ci

Bonjour,

Comment avez vous fait, nous avons exactement le meme probleme
Commenter la réponse de gordon
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7709
1
Merci
Bonsoir Seb

Lire le message N°1 et préciser votre problème cadenas rouge allumé ??? et les autres voyants.
Cordialement.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7186 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7709
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.
Commenter la réponse de stf_jpd87