Ariston hotpoint 9 kg [Résolu]

Signaler
-
Messages postés
65503
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
-
Bonjour,

Mon ARISTON HOTPOINT buggue. Aucun code d'erreur, tout s'affiche correctement seulement la porte est ouverte avec le verrou en position fermée. J'ai pensé à un problème dans le "cerveau de la machine". J'ai la vidanger par la petite trappe et l'ouvrir manuellement par la tirette en plastique qui m'est restée dans les mains. Le voyant "cadenas" rouge reste allumé. Y a t'il un "reset" à faire et si oui comment ? Merci d'avance.

3 réponses

Messages postés
65503
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 117
Bonsoir Seb

Lire le message N°1 et préciser votre problème cadenas rouge allumé ??? et les autres voyants.
Cordialement.
Bonjour.

C'est résolu !!!!
Bonjour,

Comment avez vous fait, nous avons exactement le meme probleme
Bonjour comment avez vous faire pour enlever le cadenas rouge sur votre machine à laver hotpoint ariston?
Merci de votre réponse
Messages postés
65503
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 117 > Lolo
Bonjour lolo

Comme tout le monde sans référence de machine pas de réponse voir le message N°1
La modération.
Messages postés
65503
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 117
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.