Problème congélateur armoire

Quent - Modifié le 19 juil. 2018 à 11:56
 Quent - 30 janv. 2017 à 19:31
Bonjour,

alors voila j'ai un problème avec un congélateur armoire de marque Brandt, je sais pas le modèle et il a une dizaines d'année c'est tout ce que je sais. =/

J'ai déjà regarder pas mal de forum avec pas mal de causes ( Compresseur, thermostat ect...) mais à chaque fois les personnes n'avais pas vraiment le même problème que mon congélateur donc c'est pour ça que je me permet de demander un avis sur se qui se passe avec mon congélateur...

Depuis quelque temps mon congélateur cesse de fonctionner ( le moteur) sans raison par moment et il sonne pour indiquer que la température monte, donc quand c'est comme ça j'essaye de le mettre en marche forcer mais le moteur se déclenche pas donc je dois le débrancher quelques minutes ( astuce trouver sur le net ) et après il redémarre sans problème avec ou sans marche forcer mais je le met avec sinon il continue de sonner jusqu'à la bonne température.. jusque la mise à part le faite qui se coupe sans raison apparente ( hors coupure de courant ) il y pas vraiment de problème..

jusqu'à aujourd'hui ou la il sait couper, ça a sonné, je les redémarrer il sait mis en route, il a du arriver à sa bonne température c'est à dire -22 ( je suppose je suis pas rester a coter ) mais quand je suis rentrer il était de nouveau couper, j'ai donc réitérer les manipulations et la quand je suis retourner voir il été à -18 avec le voyant marche forcer allumer mais sans que le moteur ne le soit à sont tour... donc je présume qu'il est arriver à -22 et que le moteur c'est couper sans pour autant redémarrer par la suite...

Donc je comprend pas car le moteur tourne bien, il est tiède au toucher donc chauffe pas, les voyant de température fonctionne (-14 -18 -22 -26) il fait bien du froid mais par contre quand il se coupe il ne redémarre pas forcement par la suite même c'est je tourne le thermostat de 1 à 8 et à 0 les voyants s'éteint.

en ce moment il est en route sans marche forcer et indique -18 le moteur et tiède les grilles froide faut dire il est dans le garage et il doit faire que quelques degré et il fait pas de bruit bizarre non plus, il va certainement ce couper arriver à -22 mais je sais pas si il va redémarrer par la suite...

De quoi cela peut il venir ?

Merci

10 réponses

Daniel 26 Messages postés 15646 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 novembre 2022 4 107
20 janv. 2017 à 14:40
Bonjour,
Entendez-vous un "clic" répétitif près du compresseur à chaque tentative de démarrage ?
Cdlt,
4
Non pas pas clic au démarrage, pour moi il tourne normalement.
0