Lave vaisselle ne chauffe plus [Résolu]

Signaler
-
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
-
Bonjour, mon lave vaisselle à fait disjoncter le compteur électrique j'ai remis en route le compteur et depuis mon lave vaisselle bip en continu à chaque fin de cycle et j'aperçois qu'un voyant clignote 3 fois à côté du bouton départ et aussi le lave vaisselle ne chauffe plus... serait ce un souci de résistance...? Merci d'avance pour vos réponses

5 réponses

Merci de votre réponse c'est un lave vaisselle whirlpool encastrable ADG 8683 FD merci beaucoup pour vos réponses
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 156
bonjour,
en effet, c'est un code erreur qui parle de résistance hs donc controlez la pour commencer
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 661
Bonjour

Résistance N° 450 0 Voir sur cette vue éclatée valeur de la résistance 24Ω environ.
Cordialement
Bonjour merci beaucoup pour vos réponses aussi rapide je teste la résistance ce week-end et je vous tiens au courant...
Merci de votre aide en tout cas...
Bonjour j'ai commandé la résistance sur un site... il était en congés jusque 20 mars la je l'ai reçu et je l'ai changé et mon lave vaisselle fonctionne parfaitement je suis content. Merci pour vos précieux conseils...
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 661
Merci du retour.
Messages postés
13455
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
20 septembre 2020
987
Bonjour,

Ce serait mieux avec la marque, le modèle et le type de votre machine !

En attendant, vous pouvez déjà regarder tous les liens en bleu sous votre message, qui sont des problèmes similaires...

Cdt.