Moteur tourne broche HS four Whirlpool

Signaler
-
Messages postés
77903
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
-
Bonjour,

Mon four électrique fait disjoncter mon installation.
J'ai donc vérifié au ohmmètre les grilles...; mais en fait il semble que se soit le moteur du tourne broche qui soit HS (valeur : infini aux bornes)
Comme je ne m'en sers pas, je voudrais juste le débrancher/démonter pour pouvoir utiliser à nouveau le four.
Mais si j’enlève-les files d'alimentation du moteur, le circuit doit resté ouvert et ça disjoncte encore (logique)...
Avez vous une solution ? Un branchement à proposer ?
Merci !

5 réponses

Messages postés
14174
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
3 401
Bonjour,
Pour effectuer un test d'isolement, vous ne devez utiliser qu'une seule borne sur les deux l'autre pointe de test doit se faire sur la "carcasse" de l'élément concerné (métallique bien-sûr).
Ohmmètre position 10 MΩ mini .
Ou par ce moyen là:
https://bricolage.linternaute.com/forum/affich-120908227-comment-depanner-mon-vorwerk-tm3300#20
Cdlt,
Messages postés
13625
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
27 juillet 2021
1 943
bonjour
Mais si j’enlève-les files d'alimentation du moteur, le circuit doit resté ouvert et ça disjoncte encore (logique)
si vous débranchez le moteur et que çà disjoncte ...le problème ne vient pas du moteur
Messages postés
77903
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
21 690
Bonjour

la ventilation du four et liè avec la chauffe de la résistance qui se trouve autour, ou dessous.
Comme vous ne donnez pas la référence de votre appareil je ne peux en dire plus.
Cordialement
Messages postés
2745
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
6 juillet 2021
652
bonjour,
polo relis bien le descriptif de la panne il ne s'agit pas d'un ventilateur CT mais d'un moteur de Tourne Broche
ce la n'a donc rien a voir,
pour ce cas de figure si (j'en doute toutefois) c'est lui qui a un défaut d'isolement le déconnecter suffit largement pour résoudre le souci (isoler toutefois les cosses femelles avec un isolant)
par contre la mesure est pour ma part fausse car je ne crois en aucun cas a une valeur infinie
en réalité il faut effectuer cette mesure en calibre k-ohms et non pas en ohms
il y aura sans doute encore beaucoup a dire après mes rectifications
Messages postés
77903
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
21 690
Bonjour Richard

Tu as raison, je suis parti sur la ventilation donc erreur d’aiguillage.
Dans tous les cas si le moteur est débranché comme il est dit, la panne n'est pas là; encore faut-il qu'il soit débranché complètement.
Il serait bien de savoir si le tourne broche peut tourner seul ou avec une résistance en chauffe.
Pour en dire plus il faut la référence de l'appareil.
A+