Détérioration du condensateur d'un moteur 400v fonctionne220v

hilaltekfa@ Messages postés 2 Date d'inscription dimanche 30 avril 2017 Statut Membre Dernière intervention 30 avril 2017 - 30 avril 2017 à 13:24
labricole47 Messages postés 19537 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 9 avril 2024 - 30 avril 2017 à 18:49
Bonjour,
j ai un moteur de 400v équipé d'un condensateur pour fonctionner en 220 v il est tout neuf le problème c'est que quand le moteur tourne en plain vitesse ya le condensateur qui se détériore jai le condensateur mais toujours c'est la même chose.

3 réponses

Profil bloqué
30 avril 2017 à 13:27
Bjr, voir la tension d utilisation maxi du condensateur a condition que le moteur soit en état de marche ce qui n est pas forcément sure ??
0
hilaltekfa@ Messages postés 2 Date d'inscription dimanche 30 avril 2017 Statut Membre Dernière intervention 30 avril 2017
30 avril 2017 à 13:33
bjr merci bien pour votre réponse , le condensateur fait parti de la machine y a d'autre machines identique a c elle la et j ai pas ce problème.
0
stf_jpd87 Messages postés 94633 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 avril 2024 27 485
30 avril 2017 à 18:33
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.
0
labricole47 Messages postés 19537 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 9 avril 2024 2 505
Modifié le 30 avril 2017 à 19:29
bonjour

il y a parfois confusion entre appellation des condensateurs
êtes vous sur que vous avez mis un "permanent" ?
et non un "démarrage"
apprendre c'est écouter ceux  qui savent et ignorer ceux qui croient savoir 
0