Condensateur de démarrage moteur monophasé

atlassaturn
Messages postés
3138
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
31 juillet 2022
- 23 avril 2022 à 16:24
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
- 23 avril 2022 à 18:49
bonjour
j'utilise un scarificateur Stafor pilote , équipé d'un moteur sans balais Leroy Sommer 1,6 Kw . Depuis quelque temps il a un comportement bizarre : quand je le mets en route il démarre sans problème , mais si je coupe le contact il est impossible de le redémarrer : le moteur grogne mais ne tourne pas . Il suffit d'une pichenette sur le ventilateur solidaire du rotor , pour le faire démarrer . Tout se passe comme si le condensateur de démarrage fonctionnait correctement la première fois , mais était inopérant ensuite . Si j'attends un certain temps (une heure) tout marche normalement .
J'ai vérifié le condensateur : il a une valeur nominale (20 microfarad) , la courroie d'entrainement est suffisamment détendue en position repos ; : le moteur tourne à vide .
Quelle peut être l'origine du problème ?
merci pour toute suggestion
A voir également:

3 réponses

Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
23 avril 2022 à 16:37
Salut atlassaturn ,

Condensateur de démarrage signifie contact temporaire .
Vérifies la continuité de l' enroulement auxiliaire en série avec ce condo .
A+,

0
atlassaturn
Messages postés
3138
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
31 juillet 2022
1 820
23 avril 2022 à 18:16
merci pour la réponse
En fait je me suis mal exprimé , il s'agirait plutôt d'un condensateur permanent
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
Modifié le 23 avril 2022 à 17:52
Bonjour
il y à souvent méprise :
le démarrage ( terme utilisé dans beaucoup de cas ) **µF 240 / 400 volts souvent de couleur noire
et permanent **µF 400 volts qui est le condensateur le plus fréquemment utilisé ( souvent de couleur blanche ) de plus 20µf c'est sûrement un permanent
effectivement les symptômes laissent penser à un soucis de condensateur
le capacimètre affiche 20µF mais quelle est la valeur inscrite sur le condensateur ?
0
atlassaturn
Messages postés
3138
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
31 juillet 2022
1 820
23 avril 2022 à 18:41
merci pour la réponse
Effectivement il y a méprise de ma part : c'est un condensateur blanc , valeur nominale 20 microfarad , valeur mesurée 19,4 . Donc ce serait un permanent .
J'avais pensé à un léger claquage , non décelable avec un multimètre sous faible tension , mais qui se produit de façon réversible sous 230 V , c'est un peu tiré par les cheveux !
La solution serait de mettre un autre condensateur , pour voir si la même chose se produit .
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
23 avril 2022 à 18:49
un neuf serait très légèrement supérieur à 20 mais 19,4 serait acceptable
perso je tenterais de le changer car je ne vois rien d'autre qui provoque ces causes
mais çà n'explique pas pourquoi à froid il redémarre .....les protections thermiques sont souvent dans le bobinage et coupent le commun

0