Lave vaisselle domeos lv13ve [Résolu]

- - Dernière réponse :  Rikta74200 - 21 mars 2018 à 00:10
Bonjour,
Bonjour l'erreur H01 apparaît sur mon lave-vaisselle et pas moyen de le faire démarrer par moment il apparaît les lettres CL que dois je faire merci
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
1169
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
13 mai 2017
1
Merci
Bonjour
H01, c'est le départ différé dans 1 heure, vous avez sans doute appuyé sur la touche départ différé

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute a aidé 3945 internautes ce mois-ci

Commenter la réponse de stf_mareson
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

êtes-vous sure de vos codes erreurs??
Avez-vous vérifié les erreurs sur votre notice??
J'ai des codes D1 alimentation en eau défectueuse??
CL avez-vous la sécurité enfants ??
Cordialement.
Bonjour j’ai un problème avec mon lave vaisselle domeos il m’affiche un code erreur f8... savez vous comment résoudre le pb ? Merci
stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
A quel moment se produit cette panne?? Vérifier la rotation de vos bras vous avez certainement la pompe d'aspersion bloquée ou le condensateur HS
La modération.
Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
jeudi 15 mars 2018
Dernière intervention
15 mars 2018
0
Merci
Bonjour

Merci pour votre réponse rapide
Il s’agit du lace vaisselle domeos Lv13ve.
L’ erreur s’affiche à la dernière minute du cycle. Lorsque l’on ouvre le lave vaiselle tout est froid.
Pouvez vous me dire où se trouve le condensateur svp?
Commenter la réponse de Rikta74200
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Vous avez un problème avec la résistance de chauffe.N° 119 Voir sur cette VUE ÉCLATÉE
Contrôler sa valeur 28/30 Ω. Si OK en cours de travail lavage à chaud maxi vérifier si le 220v est bien présent .
Cordialement.


Merci bien pour votre réponse effectivement la résistance n’a aucune valeur elle reste à l’Infini... j’ai regardé sur le net prix et je trouve que c vraiment cher 130 euros environs je crois que je vais acheter un autre lave vaisselle
Commenter la réponse de stf_jpd87