A l'aide pour mon lave vaiselle

jh49 3 Messages postés vendredi 19 mai 2017Date d'inscription 20 mai 2017 Dernière intervention - 19 mai 2017 à 17:24 - Dernière réponse : stf_jpd87 43765 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention
- 20 mai 2017 à 08:22
bonjour probleme lave vaiselle vedette vla424a il lance son progamme bien il se rempli quand l'electrovane se coupe plus rien ca coupe le voyant vert ci on rapuit sur depart il vidange et repart un nouveau cycle quoi faire ?? merci ci il y a une reponce
Afficher la suite 

5 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 19 mai 2017 à 17:35
0
Utile
1
Bonjour,

Commencez par cela:

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

jh49 3 Messages postés vendredi 19 mai 2017Date d'inscription 20 mai 2017 Dernière intervention - 20 mai 2017 à 07:23
j'ai fait ce que tu m'a dit ca a rien changer
Commenter la réponse de Papy35
stf_jpd87 43765 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - Modifié par stf_jpd87 le 20/05/2017 à 08:16
0
Utile
Bonjour

Je pense à un faux contact, panne qui ne va pas être facile à déterminer pour vous. Vérifier si vous le pouvez les connexions de la platine électronique N° 125.
Voir sur cette vue éclatée
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
jh49 3 Messages postés vendredi 19 mai 2017Date d'inscription 20 mai 2017 Dernière intervention - 20 mai 2017 à 08:02
0
Utile
pour mon probleme si je coupe l'eau avant la fermeture de l'electrovanne il fait son lavage normal ou est le probleme ??
Commenter la réponse de jh49
stf_jpd87 43765 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 20 mai 2017 à 08:22
0
Utile
Bonne observation: il peut y avoir un problème sur le pressostat N° 412
Vérifier en premier temps si le tuyau ne serait pas bouché coté cuve.
Cordialement.
Commenter la réponse de stf_jpd87