Thermomètre [Résolu]

Messages postés
3
Date d'inscription
mercredi 12 juillet 2017
Statut
Membre
Dernière intervention
12 juillet 2017
- - Dernière réponse : imemster
Messages postés
3
Date d'inscription
mercredi 12 juillet 2017
Statut
Membre
Dernière intervention
12 juillet 2017
- 12 juil. 2017 à 10:26
Et bien bonjour a vous tous
premièrement je suis ravi de rejoindre votre communauté et je tien a vous remercier pour tout le travail que vous faite
maintenant je vais vous parler de mon problème
le thermomètre de de ma voiture (c3 II 2011 1.6 hdi) n'indique pas correctement dans le tableau de bord , dans les chaleur extrême de l’Algérie ou il fait plus de 45° , dans le tableau de bord je peux lire -36° et quand sa fait sa le climatiseur ne se déclenche pas.
dès que la température indiqué sur mon tableau de bord descend a -0° le climatiseur ne marche plus
voila je vous remercie d'avance pour vos repense :D
Afficher la suite 

1 réponse

Messages postés
56222
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 octobre 2019
7083
0
Merci
Bonjour Imemster

Je vous conseille de faire un copier de votre message, et d'aller sur le forum auto, d'ouvrir un nouveau message et coller le votre.
http://auto.linternaute.com/forum/ vous serez chez les spécialistes auto.
La modération.

imemster
Messages postés
3
Date d'inscription
mercredi 12 juillet 2017
Statut
Membre
Dernière intervention
12 juillet 2017
-
D'accord merci d'avoir rependu aussi rapidement :D
Commenter la réponse de stf_jpd87