LIVOLO Va et Vient

jayce996 - 2 oct. 2017 à 22:35
gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 - 3 oct. 2017 à 09:23
Bonjour,
j'ai 2 va et vient de LIVOLO, et malgré la doc, et les autres posts sur le sujet, je n'arrive pas à les faire fonctionner.
impossible d'avoir les 2 qui allument ou éteignent mes lampes.
Un conseillé de LIVOLO France m'a dit qu'il y avait une méthode mais vu que je n'avais pas acheté chez eux il ne me la donnerait pas ....
sur chacun de mes interrupteurs j'ai bien 2 cables orange et un marron.
mes interrupteurs ont quant à eux: COM, L & L1
J'en peux plus ça fait 3 soirs que je m'arrache les cheveux à les faire marcher....
Merci d'avance

2 réponses

gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 958
Modifié le 2 oct. 2017 à 23:02
Bonsoir,

Leurs "astuces" sont ici :
http://livolofrance.fr/fr/content/11-aide-cablage-interrupteurs-prise-livolo



Le CPL fait le reste !

Cdt


Aide-toi, et j'essayerai de t'aider... si je peux !
0
gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 958
2 oct. 2017 à 23:11
Cela signifie que par rapport à votre câblage initial, type va et vient classique, vous devez complètement repenser le schéma...

Vous devez utiliser :
- un orange pour relier les 2 COM des 2 inters
- un orange pour relier les 2 L des 2 inters
- le marron qui va à la lampe sur le L1 de cet inter
- le marron qui vient du tableau électrique sur le COM de cet inter

Cdt.
0
gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 958
3 oct. 2017 à 09:23
Euh non, désolé : " le marron qui vient du tableau électrique sur le L de cet inter " en suivant le schéma (et pas sur le COM comme indiqué par erreur dans ma dernière phrase) !
0