Lave linge Laden fl 1269 [Résolu]

Signaler
Messages postés
9
Date d'inscription
vendredi 3 novembre 2017
Statut
Membre
Dernière intervention
7 novembre 2017
-
Messages postés
67434
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2020
-
Bonjour à tous .
Je suis nouveau parmis vous
Voijlà j’ai un gros souci mon lave linge ne lave plus en mode lavage main 30degres et 40 degré et aussi en lavage laine
Par contre il fonctionne parfaitement pour les autres
Le problème est qu il prend l eau au début et il commence à tourner et fait un quart de tour et puis s’arrête Et ceci sans arrêt
Esque il y aurait quelqu’un pour m’aider svp j’ai tout vérifié le prerostat, l’ électrovanne l
Merci d’avance

3 réponses

Messages postés
67434
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2020
13 594
Bonjour

Commencer par contrôler les charbons, le cycle d'inversion se fait toutes les 16s dont 4/5 d'arrêt.
Cordialement.
Messages postés
9
Date d'inscription
vendredi 3 novembre 2017
Statut
Membre
Dernière intervention
7 novembre 2017

Bonjour stf
Merci pour votre aide et réponse rapide
Je vais les vérifié il faut qu il soient comment et pourquoi tout les autre programme fonctionne t ok correctement ces normal pour vous alors
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 136
bonjour,

en lavage main ou laine... c'est tout a fait normal !!!!

relisez votre notice
Messages postés
67434
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2020
13 594
Désolé Lola j'ai pris le mauvais diagramme donc c'est OK mais tu as l'avantage de la voir tourner, pas moi : lol


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
9
Date d'inscription
vendredi 3 novembre 2017
Statut
Membre
Dernière intervention
7 novembre 2017

Super merci donc ces normal alors que ke tambour tourne seulement un quart de tour et s’arrête pendant au moin 40a 50 seconde et reprend de l’autre côté un quart de tour si je comprend bien par rapport au Chema que vous m’avez envoyé
Messages postés
67434
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2020
13 594
Comme le diagramme l'indique
laine = 1.5 s de rotation pour 30s d'arrêt
à la main 1.5 s de rotation pour 60s d'arrêt,
pour une vitesse de 400tm
Messages postés
9
Date d'inscription
vendredi 3 novembre 2017
Statut
Membre
Dernière intervention
7 novembre 2017
>
Messages postés
67434
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2020

Merci beaucoup pour votre aide vous m avez éviter un déplacement chez le réparateur alors quelle fonctionne normalement , excellent ce forum avec des personnes très réactif et compétent merci encore stf_jpd87
Messages postés
9
Date d'inscription
vendredi 3 novembre 2017
Statut
Membre
Dernière intervention
7 novembre 2017

Problème résolu
Messages postés
67434
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 septembre 2020
13 594
:o))