Panne machine à laver LADEN EV 1049 [Résolu]

Messages postés
2
Date d'inscription
mercredi 29 novembre 2017
Dernière intervention
30 novembre 2017
- - Dernière réponse :  arer - 4 déc. 2017 à 08:00
Bonjour.
J'ai une LADEN EV 1049.Le voyant service s'allume au bout de quelques secondes et le voyant DEPART clignote.
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
1
Merci
bonjour,
combien de fois il clignote ??

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 4278 internautes nous ont dit merci ce mois-ci

dominifou
Messages postés
2
Date d'inscription
mercredi 29 novembre 2017
Dernière intervention
30 novembre 2017
-
il clignote environ toute les secondes.
> dominifou
Messages postés
2
Date d'inscription
mercredi 29 novembre 2017
Dernière intervention
30 novembre 2017
-
J'ai fait appel à un technicien.
Verdict:relais des modules défectueux.
Ça ne vaut pas le coup de réparer (trop cher).
Merci d'avoir répondu.
stf_la sudiste
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
-
et bien non justement !!!! il clignote et s'arrete pendant 1 à 2 secondes et reprend

et le nombre nous donne le code panne !!
Commenter la réponse de stf_la sudiste
Messages postés
49380
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
0
Merci
Bonjour

Tout est dit page 12
Voir sur cette NOTICE
Cordialement.

Commenter la réponse de stf_jpd87