Eau au fond du Lave-Vaisselle Bosch SMI 53 M 82

Résolu
Patfor7 Messages postés 111 Date d'inscription vendredi 15 juin 2007 Statut Membre Dernière intervention 27 novembre 2019 - 5 déc. 2017 à 13:23
stf_jpd87 Messages postés 88542 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 décembre 2022 - 13 déc. 2017 à 10:11
Bonjour,
J'avais un problème avec mon LV Bosch SMI 53 M 82 que j'ai résolu: c'était erreur E24 => j'ai trouvé un morceau de bol (écoqué) coincé dans le tuyau de vidange entre la pompe et le répartiteur et j'ai nettoyé le répartiteur "comme neuf" qui avait une partie 100% encrassée (celle avec une sorte de petit flotteur noir).

Bon j'ai tout remis en place, testé, et chose bizarre: le LV semble bien laver (plus d'erreur E24 super), mais à la fin il reste de l'eau (propre) à hauteur de filtre et la vaisselle est un peu humide. Si je force une vidange (bouton START appuyé 3s), cette eau disparaît (il en reste juste un peu au fond).

Savez-vous POURQUOI ?

Chose bizarre aussi:
Lorsque que j'ai tout remonté, j'ai lancé un programme de 29mn: le répartiteur s'est rempli jusqu'à moitié (niveau du petit flotteur noir) => il me semble que ce n'est pas normal?

J'ai annulé (appui 3s START), puis lancé programme 2h15: le répartiteur s'est rempli plus haut mais pas complètement: et là le LV tournait à sec ?? pas d'eau dans le LV ....

J'ai annulé (appui 3s START), puis lancé programme 1h30: le répartiteur s'est rempli encore un peu plus, et là le programme s'est déroulé avec de l'eau

Pourquoi tout ceci?
A voir également:

6 réponses

Patfor7 Messages postés 111 Date d'inscription vendredi 15 juin 2007 Statut Membre Dernière intervention 27 novembre 2019 1
5 déc. 2017 à 15:19
Bonjour,
Après mes reset, j'ai fait 3 programmes complets sans rien toucher jusqu'à la fin et je confirme que ma vaisselle est humide dedans, et que l'eau (assez propre avec très très peu mousse) reste au niveau du filtre.
Je n'ai rien ouvert pendant le lavage.

Je dis juste qu'après tout le lavage terminé, 1h après, je constate qu'il reste de l'eau au niveau du filtre. Là si je fais un reset ça vide quasi tout (reste 2 cm au fond)
1